<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów </title>
<meta name="description" content="Po wojnie Republika Włoska potrzebowała dla karabinierów i wojska pojazdów z napędem 4x4, które mogłyby zastąpić wysłużone jeepy z amerykańskiego demobilu. Ofertą Alfy Romeo był model AR51 Matta. ">
<meta name="keywords" content="motoryzacja ogłoszenia motoryzacyjne samochody giełda samochodowa auto giełda tuning opony felgi motocykle samochody używane moto fakty akcesoria części zamienne do samochodów motocykle opel bmw honda toyota audi fiat ford mercedes renault skoda volkswagen">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.motofakty.pl/artykul/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow.html">
<meta property="fb:admins" content="504396793,297328199550,100000712503084,1509896040">
<meta property="og:image" content="https://d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.640.jpg">
<meta property="og:site_name" content="Motofakty.pl">
<meta property="og:title" content="Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów ">
<meta property="og:url" content="https://www.motofakty.pl/artykul/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow.html">
<meta property="og:description" content="&amp;nbsp;">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">


<link href="https://s-mf.ppstatic.pl/p/css/normalize.css?1e9c0f961768" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/foundation.min.css?6f1ea8961768" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/o/reklamy/ppa_slot.css?4d03e0961768" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/style.css?34f1ed961768" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/tipo.css?c0923c961768" type="text/css" rel="stylesheet">



<script type="text/javascript">
function GR() { return; };
var oG_OSA = {'serwis':'mf','projekt':'projekt_motofakty','sUrl':'https://s-mf.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , tracking: [], kodowanie: 'utf-8', wersja_serwisu: '961768'};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" type="text/javascript"></script>

<script type="text/javascript">if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-mf.ppstatic.pl/o/js/osnowa.js?781917961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/cgr/track.js?b57ede961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/urlmaildetect.js?2ce65e961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/antyramka.js?581f67961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.lazyload.min.js?82119c961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/mousetrap.min.js?d540e2961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/content_stream.js?cd52dc961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/reklama.js?1b93c0961768" type="text/javascript"></script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_motofakty.pl" type="text/javascript" async></script>
<script src="https://s-eu-1.pushpushgo.com/js/5e149ed14a873d00531d0b5d.js" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d9961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/vendor/modernizr.js?7710ac961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/foundation.min.js?d0f564961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/funkcje.js?b77f92961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/Hyphenator.js?5e53c5961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/requirejs/require.js?2444de961768" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/lib/ppa/v2.34.2/js/main.js?202005" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/js/main.js" type="text/javascript"></script>
<script type="text/javascript">disablePartnerContentApi = true;</script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script>


<link href="https://s-mf.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
</script>

<script src="https://s-mf.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js" type="text/javascript"></script>

<script type="text/javascript">
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.loadAdsSetup = true;

  (function() {
    var ad_standard = 'better_ads';
    var ad_recover = 'none';

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
        ad_standard = 'acceptable_ads';
        ad_recover = 'eyeo';
      }
    }

    window.PPAdsConfig.adStandard = ad_standard;
    window.PPAdsConfig.adRecover = ad_recover;
  })();
</script>
  <script type="text/javascript">
if (window.PPAdsConfig.adStandard === 'better_ads') {
  (function () {
    var mainScript = document.createElement('script');
    mainScript.src = '//jscdn.yieldbird.com/bfc6cbbe-528e-4932-8b87-94bd2a69a07d/yb.js';

    window.yb_configuration = window.yb_configuration || {};
    window.yb_configuration.lazyLoad = true;

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(function () {
      window.googletag.pubads().disableInitialLoad();
    });

    window.PPAds = window.PPAds || {};
    window.PPAds.queue = window.PPAds.queue || [];

    window.PPAds.queue.push(function () {
      window.PPAds.enableHeaderBidding(true);
    });

    mainScript.async = true;

          var firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
}

var czyPoprawnyYieldbird = function () {
  return window.Yieldbird && Object.keys(window.Yieldbird).length > 1;
};
</script>
<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  var czyBlokowaneReklamy = function () {
    return typeof pp_adblock_is_off === 'undefined';
  };
  var czyAcceptableAds = function () {
    return typeof acceptable_ads_disallowed === 'undefined';
  };

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('motofakty')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');

    if (czyBlokowaneReklamy() && czyAcceptableAds()) {
            var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
              PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', window.PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', window.PPAdsConfig.adRecover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
      function () {
          PPEvents.queue.push(function () {
              var event = PPEvents.getEvent('ads');
              event.setAction(PPEvents.actionType.VIEW);
              event.appendParam('standard', window.PPAdsConfig.adStandard);
              event.appendParam('recover', window.PPAdsConfig.adRecover);
              PPEvents.listen('ads');
          });
      }
    );
    window.analyticsQueue = analyticsQueue;
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  var czyPoprawnyYieldbird = czyPoprawnyYieldbird || function () { return false; };

  var wymusRefresh = function () {
    if (!czyPoprawnyYieldbird() && !czyAcceptableAds()) {
      window.googletag.cmd.push(function() {
        window.googletag.pubads().refresh(null, { changeCorrelator: false });
      });
    }
  };

  var finishAds = function () {
          PPAds.queue.push(function () {
        PPAds.app.finish();
      });

              wymusRefresh();
            };

  var finishAndYbInQueue = false;
  var finishAndRunYB = function () {
    if (!finishAndYbInQueue) {
      finishAndYbInQueue = true;
      finishAds();
    }
  };

  window.addEventListener('load', function () {
    finishAndRunYB();
  });

      window.addEventListener('DOMContentLoaded', function () {
      setTimeout(function() {
        finishAndRunYB();
      }, 4000);
    });
  </script>

<script>
  var nativeAdsListener = {
    _tileData: Object.assign({
      id: '',
      title: '',
      href: '',
      imageUrl: ''
    }),
    init: function () {
      window.addEventListener('message', this._receiveAdsMessage.bind(this), false);
    },
    _isMessageForNative: function (event) {
      return typeof event !== 'undefined'
        && typeof event.origin !== 'undefined'
        && typeof event.data !== 'undefined'
        && typeof event.data.tileData !== 'undefined';
    },
    _replaceTitleForElement: function (element) {
      if (element) {
        element.innerText = this._tileData.title;
      }
    },
    _replaceHrefAttributeForElement: function (element) {
      if (element && element.href) {
        element.href = this._tileData.href;
      }
    },
    _removeElementFromContainer: function (baseNode, selector) {
      var elementToRemove = baseNode.querySelector(selector);
      if (elementToRemove) {
        elementToRemove.parentNode.removeChild(elementToRemove);
      }
    },
    _removeStylingClassFromElement: function (element, className) {
      if (element && element.classList) {
        element.classList.remove(className);
      }
    },
    // pobiera rozmiar dla zdjęcia, jako najmniejsze z dostępnych rozmiarów: komponentu bazowego lub samego zdjecia
    _getSizeForPhoto: function (baseNode, photoBox) {
      var baseNodeHeight = 0;
      if (baseNode.getClientRects().length > 0) {
        baseNodeHeight = baseNode.getClientRects()[0].height;
      }
      var photoButtonImageTagHeight = 0;
      if (photoBox.getClientRects().length > 0) {
        photoButtonImageTagHeight = photoBox.getClientRects()[0].height;
      }

      var isNativeAdContainer = baseNode.tagName == 'A';
      if (isNativeAdContainer) {
          return 0;
      }

      return Math.min(photoButtonImageTagHeight, baseNodeHeight);
    },
    _fillPhotoIfExist: function (baseNode) {
      var photoButton = baseNode.getElementsByClassName('link_zdjecie')[0] || baseNode.getElementsByClassName('kontenerZdjecia')[0];

      if (!photoButton) {
        return;
      }

      this._replaceHrefAttributeForElement(photoButton);

      var photoButtonImageTag = photoButton.querySelectorAll('img');
      for (var i = 0; i < photoButtonImageTag.length; i++) {
        photoButtonImageTag[i].src = this._tileData.imageUrl;

        var imgHeight = this._getSizeForPhoto(baseNode, photoButtonImageTag[i]);
        if (imgHeight > 0) {
          photoButtonImageTag[i].setAttribute('style', 'height: ' + imgHeight + 'px;');
        }

        // wywalamy "lazy-load" dla zdjęć, w które wpadł obrazek reklamy
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'lazy');
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'hidden');
        this._removeStylingClassFromElement(photoButton, 'hidden');
        photoButtonImageTag[i].removeAttribute('data-original');
        // usuwamy klasę "kafelMały", która ograniczała rozmiar elementu, przycinając napis "reklama"
        this._removeStylingClassFromElement(baseNode, 'kafelMaly');
      }
    },
    _receiveAdsMessage: function (event) {
      if (!this._isMessageForNative(event)) {
        return;
      }
      this._tileData = event.data.tileData;
      var urlParams = new URLSearchParams(window.location.search);
      if (urlParams.get('PPAds_debug_native') == 'true') {
          console.log('tileData', this._tileData);
      }

      var adContainer = document.querySelector('[id=' + this._tileData.id + ']');
      var titleElement = adContainer.getElementsByClassName('tytul_zajawki')[0];
      var linkElement = adContainer.getElementsByClassName('link_zdjecie')[0] || adContainer;

      this._replaceTitleForElement(titleElement);
      this._replaceHrefAttributeForElement(titleElement);
      this._replaceHrefAttributeForElement(linkElement);

      // usuwamy zbędne elementy w kafelku zajawki, takie jak: informacje o dacie (ul), opis, boxy pod edycję
      this._removeElementFromContainer(adContainer, 'ul[class=linkiPoziome]');
      this._removeElementFromContainer(adContainer, 'p[class^=zajawka]');
      this._removeElementFromContainer(adContainer, 'span[class=oznaczenie]');
      this._removeElementFromContainer(adContainer, 'div[class=edytuj]');
      this._removeElementFromContainer(adContainer, 'a[class=edytuj]');

      // jeśli kafelek ma zdjęcie, to je podmień, na reklamowe
      this._fillPhotoIfExist(adContainer);
    }
  };

  nativeAdsListener.init();
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "motofakty");
                    });
</script>

    <script>
      (function() {
        var cx = '013860685159634562260:kcaak2rfdfe';
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
      })();
    </script>
    <script src="https://s-mf.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'AurrECMpiGnlnnIm7pzDzKblT.SIZ_xlnMacy80Xej3.T7';
  var gemius_extraparameters = ["autor=","data_publikacji=","tytul=","site.type=artykul","category.main=pozostale","category.path=","user=x","userstatus=x","photo_number=","photo_count=","article.id=","article.title=","article.author_name=","article.is_paid=","category.subject=","user.is_logged=","user.id_pp=","user.is_editor=","access.is_paid=","subscription.period="];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>

    <script>
    var PPEvents = PPEvents || {};
    PPEvents.queue = PPEvents.queue || [];

    PPEvents.queue.push(function () {
      PPEvents.setProvider(PPEvents.providerType.UA);
    });

    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF97WT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WF97WT');
    </script>
  
  <script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>


  </head>
  <body>
        <div id='dfp-gora1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<header class="row" id="gora">
  <div class="column">
    <div class="linkiUzytkownik">
              <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
                    <a id="zarejestruj" href="/rejestracja/">Zarejestruj</a>
        <a id="zaloguj" href="/logowanie/">Zaloguj</a>
          </div>
    <div class="baner">
      <div>
        <a href="/" title="Motofakty - wszystko o samochodach">
          <?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>
        </a>
        <span>Wszystko<br> o samochodach</span>
      </div>
    </div>
  </div>
</header>


<script type="text/javascript">
(function($) {
  var i,
    linki = [
      {elements: [$('#twoje-konto')[0]], href: '/onclick/top/twoje-konto'},
      {elements: [$('#logowanie')[0]], href: '/onclick/top/logowanie'},
      {elements: [$('#wylogowanie')[0]], href: '/onclick/top/wylogowanie'},
      {elements: [$('#rejestracja')[0]], href: '/onclick/top/rejestracja'},
      {elements: [$('.baner a')[0]], href: '/onclick/top/logo'},
    ];

  for (i in linki) {
      oG_OSA.tracking.push(linki[i]);
  }
})(jQuery);
</script>

<nav id="menu" class="row">
  <div class="column">
    <ul>
              <li>
                    <a href="/wiadomosci/" id="menu-0" data-tracker="onclick/menu/wiadomosci">Wiadomości</a>
                              <div id="boks-menu-0" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/aktualnosci/"  data-tracker="/onclick/podmenu-wiadomosci/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/na-drogach/"  data-tracker="/onclick/podmenu-wiadomosci/na_drogach">Na drogach</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/auto-w-firmie/"  data-tracker="/onclick/podmenu-wiadomosci/auto_w_firmie">Auto w firmie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/technologia/"  data-tracker="/onclick/podmenu-wiadomosci/technologia">Technologia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/motociekawostki/"  data-tracker="/onclick/podmenu-wiadomosci/motociekawostki">Motociekawostki</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/raporty-motoryzacyjne/"  data-tracker="/onclick/podmenu-wiadomosci/raporty">Raporty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/felietony/"  data-tracker="/onclick/podmenu-wiadomosci/felietony">Felietony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motosport/"  data-tracker="/onclick/podmenu-wiadomosci/motosport">Motosport</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/tuning/"  data-tracker="/onclick/podmenu-wiadomosci/tuning">Tuning</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/auto-z-japonii-fakty-i-mity-kompendium-wiedzy-1.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/1z/yf/xv2urthc0wk4coc0wc8s4/image00007.310.jpg')"></div>
                    </div>
                    <h4>Auto z Japonii. Fakty i mity. Kompendium wiedzy</h4>
                    <p>W ostatnim czasie na portalach ogłoszeniowych można znaleźć bardzo dużo anonsów dotyczących samochodów sprowadzonych z Japonii. W Motofaktach radzimy, jak dobrze kupić...</p>
                  </a>
                                  <a href="/artykul/auto-na-prad-wallbox-volkswagena-juz-dostepny-pojazd-naladujesz-5-razy-szybciej-jak-z-gniazdka.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/c9/rm/lj10dn484cowsggco0gwk/db2019al02074_medium.310.jpg')"></div>
                    </div>
                    <h4>Auto na prąd. Wallbox Volkswagena już dostępny. Pojazd naładujesz 5 razy szybciej jak z gniazdka </h4>
                    <p>Grupa Volkswagen za pośrednictwem należącej do niego firmy Elli, zajmującej się sprzedażą infrastruktury do ładowania aut elektrycznych, rozpoczęła sprzedaż wallboxów...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/top-10-oszustw-ubezpieczycieli-jak-walczyc-o-swoje-prawa.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          TOP 10 oszustw ubezpieczycieli. Jak walczyć o swoje prawa? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/przepisy-drogowe-mlodzi-kierowcy-wioza-smierc-nowe-wyniki-badan.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Przepisy drogowe. Młodzi kierowcy wiozą śmierć? Nowe wyniki badań 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/koniczynka-czyli-quadrifoglio-verde-na-nadwoziach-alf-romeo-na-szczescie.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Koniczynka, czyli Quadrifoglio Verde na nadwoziach Alf Romeo - na szczęście
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/automatyczne-skrzynie-biegow-jak-dzialaja-skrzynie-cvt-e-cvt-dsg.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Automatyczne skrzynie biegów. Jak działają skrzynie CVT, e-CVT, DSG? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/limity-predkosci-do-zmiany-kierowcy-nie-przestrzegaja-ograniczen.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Limity prędkości do zmiany? Kierowcy nie przestrzegają ograniczeń 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/zapomniany-prototyp-z-fso-czyli-kto-zaprojektowal-poloneza-1.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Zapomniany prototyp z FSO - czyli kto zaprojektował Poloneza?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/najbrzydsze-samochody-przeglad-motoryzacyjnych-brzydali.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Najbrzydsze samochody. Przegląd motoryzacyjnych brzydali 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/ile-kosztuje-uzywanie-samochodu-przez-piec-lat-to-tyle-co-jego-wartosc.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Ile kosztuje używanie samochodu? Przez pięć lat to tyle co… jego wartość
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/samochod-hybrydowy-top-5-niezawodnych-aut-hybrydowych-najtansze-z-nich-kupisz-za-mniej-niz-30-tys-zl.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Samochód hybrydowy. TOP 5  niezawodnych aut hybrydowych. Najtańsze z nich kupisz za mniej niż 30 tys. zł
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/premiery/" id="menu-1" data-tracker="onclick/menu/premiery">Premiery</a>
                              <div id="boks-menu-1" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-osobowe/"  data-tracker="/onclick/podmenu-premiery/samochody_osobowe">Samochody osobowe</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-uzytkowe/"  data-tracker="/onclick/podmenu-premiery/samochody_uzytkowe">Samochody użytkowe</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/opel-vivaro-kombi-ile-kosztuje-trzy-dlugosci-do-wyboru.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/a8/ze/07omuj484gkg4swc8k04g/opel-vivaro-combi-511323.310.jpg')"></div>
                    </div>
                    <h4>Opel Vivaro Kombi. Ile kosztuje? Trzy długości do wyboru </h4>
                    <p>Dziewięć miejsc siedzących, trzy długości oraz standardowa wysokość poniżej 1,9 m, umożliwiająca dostęp do parkingów podziemnych. Oto Opel Vivaro Kombi. </p>
                  </a>
                                  <a href="/artykul/volkswagen-golf-gti-jakie-wyposazenie.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/59/3m/gfopf6skk0o4swg0g8ogs/db2020au00152_large-5d45c3afc8c2171c62a5f349a1a85082.310.jpg')"></div>
                    </div>
                    <h4>Volkswagen Golf GTI. Jakie wyposażenie? </h4>
                    <p>Volkswagen Golf GTI został już pokazany przy okazji odwołanych targów w Genewie. Teraz pora na kolejne informacje o nowości. </p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/skoda-enyaq-iv-taki-bedzie-pierwszy-elektryczny-suv-skody.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Skoda Enyaq iV. Taki będzie pierwszy elektryczny SUV Skody 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/toyota-sienna-i-venza-dwie-nowe-hybrydy-toyoty.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Toyota Sienna i Venza. Dwie nowe hybrydy Toyoty 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/alfa-romeo-giulia-gta-i-gtam-ile-kosztuja-cena-zaskoczyla-nabywcow.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Alfa Romeo Giulia GTA i GTAm. Ile kosztują? Cena zaskoczyła nabywców?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/ford-ranger-thunder-czym-zaskakuje-nowa-wersja-popularnego-pick-upa.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Ford Ranger Thunder. Czym zaskakuje nowa wersja popularnego pick-upa?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/porsche-911-targa-dach-rozlozymy-w-19-sekund.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Porsche 911 Targa. Dach rozłożymy w 19 sekund 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/toyota-gr-yaris-ile-w-polsce-kosztuje-nowy-hot-hatch-z-japonii-ceny-wyposazenie-dane-techniczne.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Toyota GR Yaris. Ile w Polsce kosztuje nowy hot hatch z Japonii? Ceny, wyposażenie, dane techniczne 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/toyota-yaris-cross-nowy-suv-z-napedem-4x4-w-segmencie-b.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Toyota Yaris Cross. Nowy SUV z napędem 4x4 w segmencie B 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/seat-leon-ile-kosztuje-czwarta-generacja.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Seat Leon. Ile kosztuje czwarta generacja? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/toyota-c-hr-limitowana-wersja-karl-lagerfeld-jaki-silnik.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Toyota C-HR. Limitowana wersja Karl Lagerfeld. Jaki silnik? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/toyota-highlander-nowy-7-osobowy-suv-debiutuje-w-europie.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Toyota Highlander. Nowy 7-osobowy SUV debiutuje w Europie
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/samochody/" id="menu-2" data-tracker="onclick/menu/samochody">Samochody</a>
                              <div id="boks-menu-2" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/samochody/testy/"  data-tracker="/onclick/podmenu-samochody/testy">Testy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/porownanie/"  data-tracker="/onclick/podmenu-samochody/porownania">Porównania</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/samochody-uzywane/"  data-tracker="/onclick/podmenu-samochody/uzywane">Używane</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/"  data-tracker="/onclick/podmenu-samochody/encyklopedia">Encyklopedia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/dane-techniczne/"  data-tracker="/onclick/podmenu-samochody/dane_techniczne">Dane techniczne</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/zdjecia/"  data-tracker="/onclick/podmenu-samochody/zdjecia">Zdjęcia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/opinie/"  data-tracker="/onclick/podmenu-samochody/opinie">Opinie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/ceny-samochodow/"  data-tracker="/onclick/podmenu-samochody/ceny">Ceny</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/promocje-samochodow/"  data-tracker="/onclick/podmenu-samochody/promocje">Promocje</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="https://moto.gratka.pl?utm_source=motofakty&amp;utm_medium=wl&amp;utm_campaign=ogl" rel="external" data-tracker="/onclick/podmenu-samochody/ogloszenia">Ogłoszenia</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/uzywane-infiniti-q50-od-2013-r-wady-zalety-typowe-usterki-sytuacja-rynkowa.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5s/9k/9vcfcyo0ccsocgokkk8ww/infiniti_q50_eu-spec_8.310.jpg')"></div>
                    </div>
                    <h4>Używane Infiniti Q50 (od 2013 r.). Wady, zalety, typowe usterki, sytuacja rynkowa</h4>
                    <p>BMW serii 3, Audi A4 i Mercedes klasy C windują poziom pożądania polskich kierowców na wysoki poziom. To jedne z najczęściej wyszukiwanych w ogłoszeniach używanych aut...</p>
                  </a>
                                  <a href="/artykul/uzywana-toyota-yaris-iii-od-2011-r-wady-zalety-typowe-usterki-sytuacja-rynkowa.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/dr/g7/sy77hg08wwg44k0kc844o/2014_yaris_hybrid_high_05.310.jpg')"></div>
                    </div>
                    <h4>Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa</h4>
                    <p>Wkrótce do salonów sprzedaży trafi czwarta generacja miejskiego bestsellera Toyoty. Dla osób szukających w miarę młodego, miejskiego auta to dobry moment, by...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/uzywane-audi-a1-2010-2018-maluch-klasy-premium.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używane Audi A1 (2010-2018). Maluch klasy premium 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uzywany-citroen-c4-i-hatchback-1-6-vti-zalety-wady-i-typowe-usterki.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używany Citroen C4 I hatchback 1.6 VTi . Zalety, wady i typowe usterki
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/skoda-octavia-vs-toyota-corolla-pojedynek-w-segmencie-c.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Skoda Octavia vs. Toyota Corolla. Pojedynek w segmencie C 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uzywany-citroen-c4-cactus-wady-zalety-ceny-wyposazenie.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używany Citroën C4 Cactus. Wady, zalety, ceny, wyposażenie 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/test-skoda-scala-1-5-tsi-150-km-wady-zalety-wrazenia-z-jazdy.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Test Skoda Scala 1.5 TSI 150 KM. Wady, zalety, wrażenia z jazdy
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Opinie">
                  <h5>Ostatnie opinie o samochodach</h5>
                                      <ul>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/toyota/prius/ii-2002-2009/opinia/81111.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Toyota
                            Prius
                                                          II (2002 - 2009)
                                                      </a>
                          <div title="Ocena wnętrza: 5">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="4">
                          <a href="https://www.motofakty.pl/samochody/opinie/citroen/c5/iii-2008-teraz/opinia/81109.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Citroen
                            C5
                                                          III (2008 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 3">
                            <span style="width: 80%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="2">
                          <a href="https://www.motofakty.pl/samochody/opinie/volkswagen/polo/iv-2001-2009/opinia/81107.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Volkswagen
                            Polo
                                                          IV (2001 - 2009)
                                                      </a>
                          <div title="Ocena wnętrza: 3">
                            <span style="width: 40%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="2">
                          <a href="https://www.motofakty.pl/samochody/opinie/jeep/grand-cherokee/iv-wk2-2010-teraz/opinia/81105.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Jeep
                            Grand Cherokee
                                                          IV [WK2] (2010 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 2">
                            <span style="width: 40%;"></span>
                          </div>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/motocykle/" id="menu-3" data-tracker="onclick/menu/motocykle">Motocykle</a>
                              <div id="boks-menu-3" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/aktualnosci/"  data-tracker="/onclick/podmenu-motocykle/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/motocykle/"  data-tracker="/onclick/podmenu-motocykle/motocykle">Motocykle</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/skutery/"  data-tracker="/onclick/podmenu-motocykle/skutery">Skutery</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/akcesoria/"  data-tracker="/onclick/podmenu-motocykle/akcesoria">Akcesoria</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/harley-davidson-livewire-motocykl-na-prad-video.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/ev/g4/z4233lkwok4go4g0s84so/14366515-przyszlosc-motoryzacji-na-dwoch-kolach-oto-elektryczny-harley-davidson-livewire-23-35s-1.310.jpg')"></div>
                    </div>
                    <h4>Harley-Davidson LiveWire. Motocykl na prąd (video) </h4>
                    <p>Elektryczny Harley-Davidson LiveWire to nowość słynnej amerykańskiej marki. Nowość, która wywołuje wiele kontrowersji. </p>
                  </a>
                                  <a href="/artykul/honda-africa-twin-uniwersalny-motocykl-dla-wymagajacych-video.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/3e/67/fmrt3tc0wgsoo4ccgkoks/14361001-nowa-honda-africa-twin-czyli-uniwersalny-motocykl-dla-wymagajacych-33-70s-1.310.jpg')"></div>
                    </div>
                    <h4>Honda Africa Twin. Uniwersalny motocykl dla wymagających (video)</h4>
                    <p>Honda Africa Twin od pokoleń wyznacza standardy jeżeli chodzi o motocykle uniwersalne. Najnowszym modelem możemy popędzić po autostradzie, ale przede wszystkim możemy...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/rejestracje-jednosladow-w-kwietniu-2020-roku-jak-duzy-spadek-zanotowano.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Rejestracje jednośladów w kwietniu 2020 roku. Jak duży spadek zanotowano? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/ubezpieczenie-motocykla-jakie-ceny-o-czym-pamietac.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Ubezpieczenie motocykla. Jakie ceny? O czym pamiętać? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/motocykle-jakie-jednoslady-kupuja-polacy.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Motocykle. Jakie jednoślady kupują Polacy? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/jednoslady-duzy-wzrost-rejestracji-motocykli-i-motorowerow.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Jednoślady. Duży wzrost rejestracji motocykli i motorowerów
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/ubezpieczenie-motocykla-jak-ubezpieczaja-sie-wlasciciele-motocykli-i-skuterow.html" data-tracker="/onclick/podmenu-motocykle/komentowane">
                            Ubezpieczenie motocykla. Jak ubezpieczają się właściciele motocykli i skuterów? 
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/" id="menu-4" data-tracker="onclick/menu/przepisy">Przepisy</a>
                              <div id="boks-menu-4" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/aktualnosci/"  data-tracker="/onclick/podmenu-przepisy/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/prawo-jazdy/"  data-tracker="/onclick/podmenu-przepisy/prawo_jazdy">Prawo jazdy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/ubezpieczenia-samochodowe/"  data-tracker="/onclick/podmenu-przepisy/ubezpieczenia">Ubezpieczenia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/taryfikator-mandatow/"  data-tracker="/onclick/podmenu-przepisy/taryfikator_mandatow">Taryfikator mandatów</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/mandaty/"  data-tracker="/onclick/podmenu-przepisy/mandaty">Mandaty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/artykul/prawo-o-ruchu-drogowym.html"  data-tracker="/onclick/podmenu-przepisy/kodeks_drogowy">Kodeks drogowy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/dokumenty/"  data-tracker="/onclick/podmenu-przepisy/dokumenty">Dokumenty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/warto-wiedziec/"  data-tracker="/onclick/podmenu-przepisy/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/rejestracja-pojazdu-koniec-z-dowolna-interpretacja-prawa-przez-wydzialy-komunikacji.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/85/ea/x83w4m0ws8sg0wck48sc0/bia_181016_ww_0308-1200.310.jpg')"></div>
                    </div>
                    <h4>Rejestracja pojazdu. Koniec z dowolną interpretacją prawa przez wydziały komunikacji?</h4>
                    <p>Jednym z nierozwiązanych od wielu lat problemów są działania samorządów w zakresie rejestracji pojazdów i wydawania dokumentów z tym związanych. Naturalnym jest, że...</p>
                  </a>
                                  <a href="/artykul/koronawirus-a-przekraczanie-granicy-kogo-nie-obowiazuje-zakaz-wjazdu-na-teren-polski.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/9l/j4/faocrf48kc0wgowoo8ksw/gs20200309as_008-1.310.jpg')"></div>
                    </div>
                    <h4>Koronawirus a przekraczanie granicy. Kogo nie obowiązuje zakaz wjazdu na teren Polski?</h4>
                    <p>Kontrola graniczna na granicy wewnętrznej (z Niemcami, Litwą, Czechami i Słowacją) zostaje przedłużona o 30 dni – od 14 maja br. do 12 czerwca br. Tak jak dotychczas...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/odmowa-wyplaty-odszkodowania-z-ac-jakie-moga-byc-powody-1.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Odmowa wypłaty odszkodowania z AC. Jakie mogą być powody?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kodeks-drogowy-2020-czy-kierowca-zawsze-odpowiada-za-potracenie-pieszego.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kodeks drogowy 2020. Czy kierowca zawsze odpowiada za potrącenie pieszego? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/koronawirus-w-polsce-do-kiedy-zamkniete-granice-jakie-sa-ograniczenia-przy-wjezdzie-do-polski.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Koronawirus w Polsce. Do kiedy zamknięte granice? Jakie są ograniczenia przy wjeździe do Polski?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/koronawirus-kontrola-drogowa-ile-osob-moze-podrozowac-prywatnym-samochodem.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Koronawirus. Kontrola drogowa. Ile osób może podróżować prywatnym samochodem? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/sygnalizacja-swietlna-jaki-mandat-za-przejazd-na-czerwonym-swietle.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Sygnalizacja świetlna. Jaki mandat za przejazd na czerwonym świetle? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/kodeks-drogowy-2020-od-lipca-zmiany-dla-kierowcow-trzy-nowe-przepisy.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Kodeks drogowy 2020. Od lipca zmiany dla kierowców. Trzy nowe przepisy! 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/prawo-jazdy-2020-egzamin-na-prawo-jazdy-zostanie-przerwany-jesli-kichniesz.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Prawo jazdy 2020. Egzamin na prawo jazdy zostanie przerwany, jeśli kichniesz!
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/przeszukanie-auta-kiedy-jest-mozliwe.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Przeszukanie auta. Kiedy jest możliwe? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/rower-jakie-musi-miec-obowiazkowe-wyposazenie-jaki-mandat-za-jego-brak.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Rower. Jakie musi mieć obowiązkowe wyposażenie? Jaki mandat za jego brak? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/auto-na-gaz-uwaga-na-cene-ubezpieczenia-video.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Auto na gaz. Uwaga na cenę ubezpieczenia (video) 
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/porady/" id="menu-5" data-tracker="onclick/menu/porady">Porady</a>
                              <div id="boks-menu-5" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/porady/eksploatacja-samochodu/"  data-tracker="/onclick/podmenu-porady/eksploatacja">Eksploatacja</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/naprawy/"  data-tracker="/onclick/podmenu-porady/naprawy">Naprawy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/bezpieczenstwo-w-samochodzie/"  data-tracker="/onclick/podmenu-porady/bezpieczenstwo">Bezpieczeństwo</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-zima/"  data-tracker="/onclick/podmenu-porady/samochod_zima">Samochód zimą</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-latem/"  data-tracker="/onclick/podmenu-porady/samochod_latem">Samochód latem</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/opony-samochodowe/"  data-tracker="/onclick/podmenu-porady/opony">Opony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/lpg/"  data-tracker="/onclick/podmenu-porady/lpg">LPG</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/wyposazenie-samochodu/"  data-tracker="/onclick/podmenu-porady/wyposazenie">Wyposażenie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/warto-wiedziec/"  data-tracker="/onclick/podmenu-porady/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/zakup-auta-poczas-pandemii-formalnosci-zalatwisz-online.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/cr/2z/8wyk8dsss848go8ks4kg/ford-salon-on-line_2.310.jpg')"></div>
                    </div>
                    <h4>Zakup auta poczas pandemii. Formalności załatwisz online </h4>
                    <p>W pełni zdalna obsługa, możliwość wygodnego konfigurowania auta, dostęp do informacji o wszystkich modelach oferowanych od ręki przez dilerów Forda w całej Polsce i...</p>
                  </a>
                                  <a href="/artykul/jak-przygotowac-samochod-do-jazdy-po-dluzszej-przerwie.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/91/22/9n5s7v48k4oo040s08o0/rze150708kl_008-1.310.jpg')"></div>
                    </div>
                    <h4>Jak przygotować samochód do jazdy po dłuższej przerwie?</h4>
                    <p>Warsztaty samochodowe z powodu pandemii COVID-19 przeżywały trudny okres. Wygląda jednak na to, że najgorsze mają za sobą. Wraz z luzowaniem obostrzeń w warsztatach...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/aktywna-piana-do-mycia-samochodow-jak-jej-uzywac-w-domowych-warunkach.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Aktywna piana do mycia samochodów: jak jej używać w domowych warunkach?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/automatyczna-skrzynia-biegow-rodzaje-przekladni-i-eksploatacja.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Automatyczna skrzynia biegów. Rodzaje przekładni i eksploatacja
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/zabezpieczenie-przed-korozja-czy-konserwacja-ma-jeszcze-sens.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Zabezpieczenie przed korozją. Czy konserwacja ma jeszcze sens?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kradziez-auta-uwaga-na-pusta-butelke-w-nadkolu-to-nowy-sposob-oszustow.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Kradzież auta. Uwaga na pustą butelkę w nadkolu. To nowy sposób oszustów 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kuny-myszy-szczury-i-koty-jak-pozbyc-sie-ich-z-auta.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Kuny, myszy, szczury i koty - jak pozbyć się ich z auta?
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/silniki-trzycylindrowe-opinie-i-zastosowanie.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Silniki trzycylindrowe. Opinie i zastosowanie 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/czyszczenie-regeneracja-dpf-a-jak-gdzie-i-za-ile.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Czyszczenie (regeneracja) DPF-a. Jak, gdzie i za ile?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/tempomat-czy-jazda-z-wlaczonym-tempomatem-obniza-zuzycie-paliwa-1.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Tempomat. Czy jazda z włączonym tempomatem obniża zużycie paliwa?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/jak-kupic-samochod-w-czasie-epidemii-koronawirusa.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Jak kupić samochód w czasie epidemii koronawirusa?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/regeneracja-zamiast-wymiany-sposob-na-tansze-naprawy.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Regeneracja zamiast wymiany. Sposób na tańsze naprawy
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/dokumenty/" id="menu-6" data-tracker="onclick/menu/dokumenty">Dokumenty</a>
                                <li>
                    <a href="/dekoder-vin/" id="menu-7" data-tracker="onclick/menu/historia_pojazdu">Historia pojazdu</a>
                              
      <li id="menu-wiecej">
        <span>Więcej<i></i></span>
        <div>
          <ul class="lnkProm">
            <li>
              <a href="/samochody/dane-techniczne/">
                <strong>Dane<br> techniczne</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/ceny-samochodow/">
                <strong>Cenniki</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/zdjecia/">
                <strong>Galerie</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/opinie/">
                <strong>Opinie</strong>
              </a>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
  <!-- <div id="wyszukiwarka">
    <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
  </div> -->
</nav>
<script>
  (function($){
    var lazy =  $("img.lazy"),
        ostatnie_id = 0,
        link_mega_menu = $("nav#menu"),
        link_menu = link_mega_menu.find("> div > ul > li > a"),
        link_podmenu = $('div.rozwinieteMenu'),
        rozwinieta = [],
        id_timeout;

    lazy.appear(function(){}); // dla widocznosci zamiast scrolla
    lazy.removeClass('lazy').lazyload({
      failure_limit : 100
    });

    link_menu.click(function() {
      link_podmenu.hide();
      var id_menu = $(this).attr('id'),
          kolejnosc_menu = pobierz_kolejnosc_menu(id_menu),
          id_podmenu = '#boks-menu-' + kolejnosc_menu;
      ostatnie_id = kolejnosc_menu;
      if ('undefined' == typeof rozwinieta[kolejnosc_menu]) {
        $(id_podmenu).show();
        link_menu.each(function(i) {
          delete rozwinieta[i];
        });
        rozwinieta[kolejnosc_menu] = true;
        return false;
      }
    });

    //sprawdza czy urzadzenie z dotykowym ekranem
    function czy_urzadzenie_dotykowe(){
      return typeof window.ontouchstart !== 'undefined';
    }

    if (!czy_urzadzenie_dotykowe()) {
      //symuluje klikniecie, by na dotykowcu pierwsze kilkiniecie otwieralo podmenu, drugie link
      link_menu.mouseover(function() {
        clearInterval(id_timeout);
        var $this = $(this);
        id_timeout = setTimeout(function() {
          $this.trigger('click');
        }, 150);
      });
      link_mega_menu.mouseleave(function() {
        clearInterval(id_timeout);
        link_podmenu.hide();
        rozwinieta = [];
      });
    }

    /**
     * zwraca numer doklejony do konca id
     */
    function pobierz_kolejnosc_menu(id) {
      var tablica = id.split('-');
      return tablica[1];
    }

    $(document).ready(function () {
      var menuGlowne = $('nav#menu > div > ul'),
          menuSklonowane = menuGlowne.clone(false, false);
      menuSklonowane.find('> li > div, #menu-wiecej').remove();
      menuSklonowane.addClass('nav');
      menuGlowne.find('#menu-wiecej > div').prepend(menuSklonowane);
    });

    var pokazMenuWiecej = jQuery('#menu-wiecej span'),
        menuWiecej = jQuery('#menu-wiecej div');
    pokazMenuWiecej.on('click', function () {
      menuWiecej.slideToggle(300);
      pokazMenuWiecej.toggleClass('rozwiniete');
      return false;
    });

  })(jQuery)

</script>
  <section class="row breadcrumb">
    <nav class="column">
      <p>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="https://www.motofakty.pl" itemprop="url"><span itemprop="title">Motofakty.pl</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/" itemprop="url"><span itemprop="title">Wiadomości</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/motociekawostki/" itemprop="url"><span itemprop="title">Motociekawostki</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/motociekawostki/historia-motoryzacji/" itemprop="url"><span itemprop="title">Historia motoryzacji</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <b itemprop="title">Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów </b>
                  </span>
            </p>
    </nav>
        </section>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","motociekawostki","historia-motoryzacji"]);
                    });
</script>
    <div id='dfp-gora2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2', '');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    <section class="row content">
      <div class="column">
        <div class="glownaKol">
          <article id="artykul">
  <header>
          <p class="kategoriaArt">
                <a href="/wiadomosci/motociekawostki/">Motociekawostki</a> /                 <a href="/wiadomosci/motociekawostki/historia-motoryzacji/">Historia motoryzacji</a>                      </p>
        <h1>Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów </h1>
        <p class="dane">
      <span>Data publikacji: <time pubdate>2020-05-21 08:10</time></span>       <span>Autor: <b>Marek Ponikowski</b></span>    </p>
          </header>
  <div class="trescArt">
                              <img src="https://d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.1200.jpg" alt="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia"
                   title="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia" class="zdjecieGlowneArt">
                                <strong class="zajawka">Po wojnie Republika Włoska potrzebowała dla karabinierów i wojska pojazdów z napędem 4x4, które mogłyby zastąpić wysłużone jeepy z amerykańskiego demobilu. Ofertą Alfy Romeo był model AR51 Matta. </strong>
                      <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.11';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <div id="likebox-wrapper">
    <div class="fb-like" data-href="https://www.facebook.com/motofakty/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>    <div id="tresc"><p><img style="float: right;" src="//d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.310.jpg" alt="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drog&oacute;wki) / Fot. Wikipedia" />Konia z rzędem temu, kto odgadnie, jakie plany ma Sergio Marchionne, dyrektor zarządzający FCA (Fiat Chrysler Automobiles), Włoch z doświadczeniem biznesowym zdobytym w Kanadzie i USA. Dokonał już bardzo wiele: postawił na nogi Chryslera z Dodge'em i Jeepem oraz wyprowadził zarządzanie włoską częścią FCA spod wpływu rzymskich polityk&oacute;w i związkowych boss&oacute;w, kt&oacute;rzy nie mogą już tak skutecznie jak kiedyś naciskać na menedżer&oacute;w Fiata i utrudniać im działania zgodne z logiką gospodarczą. <br /> <br />FCA jest notowana na giełdzie nowojorskiej, podatki płaci w Holandii, a siedzibę zarządu ma w Londynie. Nie znaczy to jednak, że wszystko idzie jak po maśle. Niedawno Marchionne przejął stanowisko prezesa firmy Ferrari, bo piastujący od lat tę funkcję i związany z rzymskim establishmentem Luca de Montezemolo nie akceptował jego plan&oacute;w znacznego zwiększenia produkcji ekskluzywnych supersamochod&oacute;w z Maranello. Ferrari ma p&oacute;jść drogą przetartą przez markę Maserati, kt&oacute;ra z powodzeniem wkracza do segmentu Premium ze swymi luksusowymi modelami o sportowym charakterze i przynosi koncernowi coraz większe zyski, sprzedając kilkakrotnie więcej samochod&oacute;w niż parę lat temu. Nie udała się natomiast operacja ratowania Lancii, innej firmy koncernu legitymującej się bogatą i świetną historią.</p>
<p><strong>Zobacz także: <a title="PKN Orlen" href="../../artykul/plyn-do-dezynfekcji-pkn-orlen-koncern-reaguje-na-nielegalna-sprzedaz.html" target="_blank">Płyn do dezynfekcji PKN Orlen. Koncern reaguje na nielegalną sprzedaż </a></strong><br /> <br />Dziś mały Ypsilon, jedyne auto tej marki, produkowane jest w Polsce, a sprzedawane prawie wyłącznie we Włoszech! A Fiat ciągle nie może odnaleźć recepty na powr&oacute;t do pierwszej ligi. Nie ma swojego reprezentanta w najważniejszym w Europie segmencie aut kompaktowych, produkowane od 2005 roku miejskie Punto wyraźnie odstaje od młodszych konkurent&oacute;w, a mała Panda nie sprzedaje się tak dobrze jak jej poprzedniczka z fabryki w Tychach. Sukcesy odnoszą natomiast "pięćsetki" z Polski oraz nawiązujące do niego wyglądem i nazwą większe 500 L z fabryki Fiata w serbskim Kragujevacu. Także najnowszy, zaprezentowany właśnie w paryskim salonie samochodowym nieduży SUV, noszący oznaczenie 500 X, może się okazać przebojem. Jednak większość fiatowskich zakład&oacute;w we Włoszech pracuje na zwolnionych obrotach i nie jest pewna swojej przyszłości. <br /> <br /><img style="float: left;" src="//d-mf.ppstatic.pl/art/2a/02/drvbsfvowskk0k084kocc/zdjecie.310.jpg" alt="Wielki wygrany: Fiat Campagnola AR. Włoskie służby kupiły prawie 40 tys. tych samochod&oacute;w. / Fot. Wikipedia" />A co z marką Alfa Romeo, kt&oacute;rą już dwukrotnie chciał odkupić koncern Volkswagen? Dziś ledwie dyszy, ale w planach Sergia Marchionne ma się stać perłą w koronie koncernu FCA. Jej atutem jest świetny image z czas&oacute;w, gdy Alfy Romeo były samochodami gwiazd filmowych, playboy&oacute;w i bogaczy, a nie tylko lekko uszlachetnionymi klonami wielkoseryjnych modeli Fiata. Raz po raz pojawiają się nieoficjalne doniesienia o nowych modelach przeznaczonych gł&oacute;wnie na rynki, gdzie w odr&oacute;żnieniu od Europy rzeczywiście można na samochodach zarobić, a więc dla Ameryki, Chin i Bliskiego Wschodu. M&oacute;wi się więc o luksusowych limuzynach o sportowym temperamencie, o dużych coup&eacute; i masywnych, szybkich i silnych SUV-ach, konstrukcyjnie, choć nie wyglądem spokrewnionych z samochodami marki Jeep. <br /> <br />Alfa Romeo&nbsp;z napędem na cztery koła? Z podwyższonym podwoziem i ogumieniem o terenowym bieżniku? Czemu nie, skoro jest moda na takie auta? Zwłaszcza że jest tradycja, do kt&oacute;rej można nawiązywać! <br /> <br /><img style="float: right;" src="//d-mf.ppstatic.pl/art/73/8v/zoexfboc4g84og00ockww/zdjecie.310.jpg" alt="Schyłek lat 40.: prezentacja sprawności prototypu Alfy Romeo AR51 / Fot. Archiwum" />Zaczęło się na mediolańskim przedmieściu Portello. W 1906 roku znany francuski producent Alexandre Darracq zamierzał tam, wraz z włoskimi wsp&oacute;lnikami, produkować swoje samochody na lokalny rynek. Pomysł nie wypalił, ale trzy lata p&oacute;źniej, zn&oacute;w z udziałem Darracqa, powstała kolejna sp&oacute;łka, Anonima Lombarda Fabbrica Automobili, w skr&oacute;cie A.L.F.A., wytwarzająca samochody już według własnych projekt&oacute;w. W 1915 roku przejął ją neapolitański biznesmen Nicola Romeo. Marka Alfa Romeo pojawiła się w 1920 roku, a wkr&oacute;tce jej gł&oacute;wnym konstruktorem został utalentowany specjalista od silnik&oacute;w Vittorio Jano. Zaczęła się seria triumf&oacute;w Alfy Romeo na torach wyścigowych świata, a auta mediolańskiej marki stały się cenione w wyższych sferach. Po odejściu Romea zabrakło dobrego menedżera. Upadającą sp&oacute;łkę przejął w 1933 roku państwowy holding IRI, a Mussolini uznał markę Alfa Romeo za ikonę włoskiej motoryzacji pod rządami faszyst&oacute;w. <br /> <br />Biedne powojenne lata nie były dobrym czasem na produkcję aut sportowych. Włoskie państwo potrzebowało za to dla karabinier&oacute;w i wojska pojazd&oacute;w terenowych z napędem 4x4, kt&oacute;re mogłyby zastąpić wysłużone jeepy z amerykańskiego demobilu. Efektem prac podjętych w zakładach Alfa Romeo pod koniec lat 40. był samoch&oacute;d noszący oznaczenie AR51. W związku z tym że firma dysponowała w tym czasie jednym tylko typem silnika, trzeba było wykorzystać go w "autoveicolo ricognitivo", czyli samochodzie zwiadowczym; od tego terminu, a nie od marki pochodzą litery AR w oznaczeniu modelu. Jednostka napędowa o pojemności 1,9 litra miała dwa wałki rozrządu w głowicy i zawory ustawione ukośnie po obu stronach p&oacute;łkulistej komory spalania. <br /> <br /><img style="float: left;" src="//d-mf.ppstatic.pl/art/2f/9i/mkxi8x1ccokwoscc08skc/zdjecie.310.jpg" alt="Tour de France 1952: legendarny Fausto Coppi na alpejskim podjeździe i Alfa Romeo AR51 Matta jako samoch&oacute;d jego ekipy / Fot. Archiwum" />Podczas prac adaptacyjnych moc zmniejszono ze 100 do 65 KM, ale zachowano przydatny w terenie duży moment obrotowy. Zastosowano też tzw. suchą miskę olejową, zapewniającą dobre smarowanie silnika w każdych warunkach. Samoch&oacute;d miał solidną ramę drabinkową i niezależne zawieszenie przednich k&oacute;ł o bardzo dużym skoku. Do czterobiegowej skrzyni przekładniowej dodano dwustopniowy reduktor, skrzynię rozdzielczą i blokadę tylnego mostu. Lekkie, otwarte nadwozie mieściło sześć os&oacute;b. Alfa Romeo AR51 g&oacute;rowała zar&oacute;wno pod względem konstrukcyjnym, jak i dzielności w terenie nad innymi &oacute;wczesnymi konstrukcjami, ale była - jak to zwykle z produktami firm państwowych - bardzo droga. Zam&oacute;wienia ministerstw obrony i spraw wewnętrznych wkr&oacute;tce wygasły. <br /> <br />Nowe otrzymał Fiat, kt&oacute;ry oferował model Campagnola, mniej udany, ale tańszy. Produkcję terenowej Alfy Romeo, kt&oacute;rą Włosi pamiętają pod nieoficjalną nazwą "Matta" (szalona), przerwano w 1954 roku. Powstało tylko 2058 egzemplarzy; część z oznaczeniem AR52 miała zamknięte nadwozia blaszane lub blaszano-drewniane. Te samochody były sprzedawane klientom prywatnym. Alfa Romeo pozostawała firmą państwową do 1986 roku, gdy kupił ją Fiat. <br />Ciekawe, czy nowy SUV Alfy Romeo będzie się nazywać Matta?</p>
<p><strong>Zobacz także: SUV-y &Scaron;kody. Kodiaq, Karoq i Kamiq. Trojaczki w komplecie</strong></p>
<p><script class="XlinkEmbedScript" data-width="640" data-height="360" data-url="//get.x-link.pl/9a1f35e3-a96f-f1ec-f922-7404eac28d0b,510c2611-20ca-a4a2-8f59-21ceee173888,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></p></div>
      </div>
                <div id='dfp-srodek1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
          <section id="galeria" class="">
                                        <div id="zdjecie">
            <a id="duze" href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/1.html#galeria" title="Duże zdjęcie" class="powiekszenie">
                            <img src="https://d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.640.jpg" alt="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia" title="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia">
            </a>
            <div id="nawigacja">
              <ul>
                <li class="poprzednie">
                                  <span>Poprzednie zdjęcie</span>
                                </li>
                <li class="numer"><strong>1</strong> / 4</li>
                <li class="nastepne">
                                  <a href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/2.html" title="Następne zdjęcie">Następne zdjęcie</a>
                                </li>
              </ul>
            </div>
          </div>
                    <p>Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia</p>
                                        <ul class="miniatury">
                        <li class="aktywne">
              <a href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/1.html" title="Nie tylko w Polsce modne są rekonstrukcje historyczne: pięknie odnowiona Alfa Romeo AR51 Matta i jej właściciel w starym mundurze Polizia Stradale (włoskiej drogówki) / Fot. Wikipedia">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/2.html" title="Wielki wygrany: Fiat Campagnola AR. Włoskie służby kupiły prawie 40 tys. tych samochodów. / Fot. Wikipedia">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/2a/02/drvbsfvowskk0k084kocc/zdjecie.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/3.html" title="Schyłek lat 40.: prezentacja sprawności prototypu Alfy Romeo AR51 / Fot. Archiwum">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/73/8v/zoexfboc4g84og00ockww/zdjecie.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/4.html" title="Tour de France 1952: legendarny Fausto Coppi na alpejskim podjeździe i Alfa Romeo AR51 Matta jako samochód jego ekipy / Fot. Archiwum">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/2f/9i/mkxi8x1ccokwoscc08skc/zdjecie.310.jpg');"></div>
              </a>
            </li>
                      </ul>
                  </section>
            <div id='dfp-intertext' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=01f4f2a9520770bf253eb1c1977a48f7&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
    <section id="podziel-sie">
    <h4>Spodobał Ci się artykuł? <span>Udostępnij go swoim znajomym na Facebooku i&nbsp;Twitterze!</span></h4>
    <ul>
        <li>
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.motofakty.pl&t=" title="Share on Facebook" class="facebook" target="_blank" data-tracker="onclick/artykul/facebook_share"
            onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
        <li>
          <a href="https://twitter.com/intent/tweet?source=https://www.motofakty.pl&text=:%20https://www.motofakty.pl" class="twitter" target="_blank" title="Tweet"
            onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
    </ul>
</section>                <div id='dfp-srodek2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
    </article>
  <script type="text/javascript">
    (function($){
      oG_OSA.tracking.push({
        elements: $('#artykul .artykulyPodobne header'),
        href: '/onclick/artykul/zobacz_takze/naglowek/'
      });
      $('#artykul .artykulyPodobne li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/artykul/zobacz_takze/lista/' + (i + 1)
        });
      });
      $('#artykul a.alz').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alz/' + $(this).data('alz')
        });
      });
      $('#artykul a.alw').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alw/' + $(this).data('alw')
        });
      });
      $("img.lazy").removeClass('lazy').lazyload({
          effect:"fadeIn",
          failure_limit: 100,
          threshold: 100
      });
      oG_OSA.tracking.push({
        elements: $('#ogloszenia-gratka-moto header'),
        href: '/onclick/boks_ogloszenia_pod_artykulem/naglowek/'
      });
      $('#ogloszenia-gratka-moto li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/boks_ogloszenia_pod_artykulem/ogloszenie/' + (i + 1)
        });
      });
      var iframe = $('#tresc p iframe'),
        kontener = iframe.parent();
        kontener.contents().unwrap().wrap('<div/>');
        iframe2 = $('#tresc div iframe');
        iframe2.parent().addClass("video");

      var zdjeciaTab = [];
      $('#galeria ul a div').each(function() {
        var backgroundImage = $(this).css('background-image').match(/https?:\/\/.*\.pl\/(.*)310.jpg/);
        if (backgroundImage != null) {
          zdjeciaTab.push(backgroundImage[1]);
        }
      });
      $('#tresc img').each(function() {
        var srcZdjecia = this.src.match(/https?:\/\/.*\.pl\/(.*)310.jpg/),
          tagRodzica = $(this).parent().get(0).tagName.toLowerCase();
        if (srcZdjecia != null && tagRodzica != 'a') {
          var strona = $.inArray(srcZdjecia[1], zdjeciaTab);
          if (-1 !== strona) {
            strona += 1;
            $(this).wrap( "<a href='/artykul/galeria/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow/" + strona + ".html'></a>");
          }
        } else if (srcZdjecia != null) {
          $(this).parent().prop('rel', 'external nofollow');
          $(this).parent().prop('target', '_blank');
        }
      });
    })(jQuery);

  </script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["alfa-romeo-ar51-matta","ar51-matta","autosalon-marka-ponikowskiego","fiat-chrysler-automobiles","marek-ponikowski","marek-ponikowski-dziennik-baltycki","marek-ponikowski-rejsy"]);
                    });
</script>
<section class="csKontener">
  <div data-ns-type="customPlacement" data-ns-hash="d90c7620cbad359da9ef3bb89998b9ba" data-ns-service="adart" data-ns-success="DRAW_ADS" data-ns-error="SOMETHING_WRONG" class="kd_ns_placement">
    <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
  </div>
</section>
<section id="ogloszenia-gratka-moto">
  <h2>
    Ogłoszenia motoryzacyjne pochodzą z serwisu
    <a href="https://gratka.pl/motoryzacja">Gratka.pl</a>
  </h2>
  <ul>
        <li>
      <a href="https://gratka.pl/motoryzacja/skoda-rapid-spaceback-lpg-95km-tsi-salon-pl-fv23-gwarancja-fabryczna-1wl/ob/14129135?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=1" title="Skoda Rapid Spaceback LPG 95KM TSI Salon PL FV23% Gwarancja Fabryczna 1WŁ" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14339/ogl/eb/05/160167987_A_M.jpg?1589799413');"></div>
          <b>37 900 zł</b>
        </div>
        <strong>Skoda Rapid Spaceback LPG 95KM TSI Salon PL FV23%...</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/toyota-avensis-iv-business-2-0-d4d-143km-salon-pl-1wl-fv23-tempomat-gwarancja-c-brutt/ob/14758944?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=2" title="Toyota Avensis IV Business 2.0 D4D 143KM Salon PL 1WŁ FV23% Tempomat Gwarancja C.Brutt" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14339/ogl/09/15/161084750_A_M.jpg?1585902984');"></div>
          <b>53 900 zł</b>
        </div>
        <strong>Toyota Avensis IV Business 2.0 D4D 143KM Salon PL 1WŁ...</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/peugeot-308-i-1-4-trendy-klimatronik/ob/16517372?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=3" title="Peugeot 308 I 1.4 Trendy KLIMATRONIK" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/21260/ogl/b6/5b/163169159_A_M.jpg?1588676713');"></div>
          <b>13 400 zł</b>
        </div>
        <strong>Peugeot 308 I 1.4 Trendy KLIMATRONIK</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/hyundai-i30-ii-salon-pl-gwarancja-przebiegu-i-serwisu-1-wlasciciel-f-vat/ob/14278843?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=4" title="Hyundai i30 II ! Salon PL ! Gwarancja Przebiegu i Serwisu ! 1 Właściciel ! F-vat !" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/22127/ogl/2c/40/157234511518843314_G_M.jpg?1589879041');"></div>
          <b>47 900 zł</b>
        </div>
        <strong>Hyundai i30 II ! Salon PL ! Gwarancja Przebiegu i Serwisu...</strong>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-srodek3' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <section class="artykulyPodobne">
    <h2>Zobacz także</h2>
    <ul>
            <li>
        <a href="/artykul/wartburg-313-najpiekniejsze-auto-na-wschod-od-zelaznej-kurtyny.html" title="Wartburg 313 - najpiękniejsze auto na wschód od żelaznej kurtyny">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/or/d6/bv37qbk0088c4skkgs08/wartburg.310.jpg');"></div>
                    </div>
          <strong>Wartburg 313 - najpiękniejsze auto na wschód od żelaznej kurtyny</strong>
          <p>Pod względem urody Wartburg 313 mógł konkurować z naszą Syreną Sport. Auto to uznawane jest za najpiękniejszy samochód wyprodukowany w bloku wschodnim, obecnie poszukiwany zabytek motoryzacji.</p>
        </a>
      </li>
                    <li>
        <a href="/artykul/protos-samochod-ktory-wygral-najwiekszy-wyscig-swiata.html" title="Protos - samochód, który wygrał największy wyścig świata">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/df/z8/9zfto7c484s8gcss08gws/5449071116d6b_p.310.jpg');"></div>
                    </div>
          <strong>Protos - samochód, który wygrał największy wyścig świata</strong>
          <p>Protosy były ulubionymi samochodami kajzera Wilhelma II, a jego brat, książę Henryk, wielki miłośnik motoryzacji, chętnie siadał za kierownicą sportowego Protosa z silnikiem o mocy 100 KM </p>
        </a>
      </li>
                    <li>
        <a href="/artykul/helle-nice-helene-mariette-delangle-i-historia-jej-wyscigow.html" title="Hellé Nice (Hélene Mariette Delangle) i historia jej wyścigów">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/cr/j2/dctet9w8scsgkg4c8gswo/pd.310.jpg');"></div>
                    </div>
          <strong>Hellé Nice (Hélene Mariette Delangle) i historia jej wyścigów</strong>
          <p> Lista jej kochanków jest niemal równie długa jak lista wyścigów, w których uczestniczyła - pisze o Hellé Nice autorka jej biografii &quot;The Bugatti Queen&quot; Miranda Seymour </p>
        </a>
      </li>
                      </ul>
  </section>
                  <p class="tagi">
    <b>Tagi:</b>
          <a href="/tag/alfa-romeo-ar51-matta/" title="Artykuły z tagiem: Alfa Romeo AR51 Matta" rel="tag">Alfa Romeo AR51 Matta</a>
          <a href="/tag/ar51-matta/" title="Artykuły z tagiem: ar51 Matta" rel="tag">ar51 Matta</a>
          <a href="/tag/autosalon-marka-ponikowskiego/" title="Artykuły z tagiem: Autosalon Marka Ponikowskiego" rel="tag">Autosalon Marka Ponikowskiego</a>
          <a href="/tag/fiat-chrysler-automobiles/" title="Artykuły z tagiem: Fiat Chrysler Automobiles" rel="tag">Fiat Chrysler Automobiles</a>
          <a href="/tag/marek-ponikowski/" title="Artykuły z tagiem: marek ponikowski" rel="tag">marek ponikowski</a>
          <a href="/tag/marek-ponikowski-dziennik-baltycki/" title="Artykuły z tagiem: Marek Ponikowski Dziennik Bałtycki" rel="tag">Marek Ponikowski Dziennik Bałtycki</a>
          <a href="/tag/marek-ponikowski-rejsy/" title="Artykuły z tagiem: Marek Ponikowski rejsy" rel="tag">Marek Ponikowski rejsy</a>
      </p>
    <div id='dfp-srodek4' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek4', '');
                          slot.appendResolution(750, 360);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="komentarz-dodaj">
      <h2>Brak komentarzy -&nbsp;napisz pierwszy</h2>
    <form method="post" action="#komentarz-dodaj">
        <p class="fText"> <input id="komentarz-autor" placeholder="Autor*" type="text" name="komentarz[podpis]" value=""></p>
    <p class="fTextarea"> <textarea maxlength="1000" id="komentarz-tresc" placeholder="Treść*" name="komentarz[tresc]" rows="10" cols="80"></textarea></p>
  <span id="komentarz-komunikat"></span>
  <input type="submit" value="Dodaj komentarz">
  </form>
</section>

<script type="text/javascript">
(function ($) {
    function limitLength(input, info, warningText, errorText) {
        var
            errorLevel = parseInt(input.attr('maxlength'), 10),
            warningLevel = 0.9 * errorLevel,
            submit = $(input[0].form).find('input[type=submit]'),
            komunikat = $('span[id=komentarz-komunikat]');

        if (!errorLevel) {
            return;
        }

        info.hide();
        input.removeAttr('maxlength');

        function validate() {
            var length = input.val().length;
            if (length > errorLevel) {
                info.text(errorText + (length - errorLevel)).show();
                submit.attr('disabled', 'disabled');
                submit.attr('class', 'nieaktywny');
                komunikat.attr('class', 'komunikatBlad');

            } else if (length >= warningLevel) {
                info.text(warningText + (errorLevel - length)).show();
                komunikat.attr('class', 'komunikatUwaga');
            } else if (info.is(':visible')) {
                info.hide();
            }
            if (length <= errorLevel) {
                submit.removeAttr('disabled');
                submit.removeAttr('class');
            }
        }

        input.blur(validate).keyup(validate);
        validate();

    }
    limitLength($('#komentarz-tresc'), $('#komentarz-komunikat'), 'Pozostało znaków: ', 'Treść komentarza jest zbyt długa. Znaków do usunięcia: ');
})(jQuery);
</script>
<script type="text/javascript" src="/sblam/sblam.js"></script>

<section id="seo-box">
  <ul>
      <li class="seoZakladki" id="seo-zakladka-Opinie"><b>Opinie</b>
      <ul class="seoLista" id="seo-box-Opinie">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/dacia/"> Dacia opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/saab/"> Saab opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/vauxhall/"> Vauxhall opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/kia/"> Kia opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/seat/"> SEAT opinie</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Danetechniczne"><b>Dane techniczne</b>
      <ul class="seoLista" id="seo-box-Danetechniczne">
                            
                                
          <li><a href="/samochody/dane-techniczne/maserati/"> Maserati dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/rolls-royce/"> Rolls-Royce dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/bentley/"> Bentley dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/eagle/"> Eagle dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/lada/"> Lada dane techniczne</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Cenniki"><b>Cenniki</b>
      <ul class="seoLista" id="seo-box-Cenniki">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/volvo/"> Volvo cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/dodge/"> Dodge cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/mazda/"> Mazda cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/chevrolet/"> Chevrolet cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/nissan/"> Nissan cena</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Zdjęcia"><b>Zdjęcia</b>
      <ul class="seoLista" id="seo-box-Zdjęcia">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/kia/"> Kia zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/mclaren/"> McLaren zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/hyundai/"> Hyundai zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/nissan/"> Nissan zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/alfa-romeo/"> Alfa Romeo zdjęcia</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Testy"><b>Testy</b>
      <ul class="seoLista" id="seo-box-Testy">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/land-rover/"> Land Rover testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/lincoln/"> Lincoln testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/audi/"> Audi testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/mercedes-benz/"> Mercedes-Benz testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/fiat/"> Fiat testy</a></li>
              </ul>
    </li>
      <li class="seoZakladki aktywnySeoBox" id="seo-zakladka-Encyklopedia"><b>Encyklopedia</b>
      <ul class="seoLista" id="seo-box-Encyklopedia">
                            
                                
          <li><a href="/opel/"> Opel </a></li>
                            
                                
          <li><a href="/pontiac/"> Pontiac </a></li>
                            
                                
          <li><a href="/iveco/"> Iveco </a></li>
                            
                                
          <li><a href="/hummer/"> Hummer </a></li>
                            
                                
          <li><a href="/kia/"> Kia </a></li>
                            
                                
          <li><a href="/mazda/"> Mazda </a></li>
                            
                                
          <li><a href="/bentley/"> Bentley </a></li>
                            
                                
          <li><a href="/tata/"> Tata </a></li>
              </ul>
    </li>
    </ul>
</section>
<script>
  jQuery(document).ready(function($){
      $('.seoZakladki').on('click', function() {
          var $this = $(this);
          $('#seo-box .seoZakladki').removeClass('aktywnySeoBox');
          $this.addClass('aktywnySeoBox');
          $('#seo-box .seoLista').hide().removeClass('aktywnySeoBox');
          $this.find('ul').show();
          ustawWysokoscBoksu($this.find('.seoLista').outerHeight());
      });
      $(function() {
          ustawWysokoscBoksu($('.aktywnySeoBox > ul').outerHeight());
      });

      function ustawWysokoscBoksu(wysokosc) {
          $('#seo-box > ul').css('height',wysokosc + 50)
      };

  });
</script>
    <div id='dfp-okazjon' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon', '');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

        </div>
        <div class="prawaKol">
          <section class="najnowszeSG">
  <h2>
    <a href="/artykuly/" data-tracker="artykul/10_najnowszych_motofaktow/naglowek">Najnowsze motofakty</a>
  </h2>
  <ul>
        <li>
      <a href="/artykul/rejestracja-pojazdu-koniec-z-dowolna-interpretacja-prawa-przez-wydzialy-komunikacji.html" title="Rejestracja pojazdu. Koniec z dowolną interpretacją prawa przez wydziały komunikacji?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 1">
                Rejestracja pojazdu. Koniec z dowolną interpretacją prawa przez wydziały komunikacji?
        <time pubdate>2020-05-21 11:41</time>
      </a>
    </li>
        <li>
      <a href="/artykul/auto-z-japonii-fakty-i-mity-kompendium-wiedzy-1.html" title="Auto z Japonii. Fakty i mity. Kompendium wiedzy" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 2">
                Auto z Japonii. Fakty i mity. Kompendium wiedzy
        <time pubdate>2020-05-21 11:22</time>
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-a-przekraczanie-granicy-kogo-nie-obowiazuje-zakaz-wjazdu-na-teren-polski.html" title="Koronawirus a przekraczanie granicy. Kogo nie obowiązuje zakaz wjazdu na teren Polski?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 3">
                Koronawirus a przekraczanie granicy. Kogo nie obowiązuje zakaz wjazdu na teren Polski?
        <time pubdate>2020-05-21 08:02</time>
      </a>
    </li>
        <li>
      <a href="/artykul/samochodem-na-wakacje-w-polsce-jakie-assistance-przyda-sie-w-trasie.html" title="Samochodem na wakacje w Polsce. Jakie assistance przyda się w trasie?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 4">
                Samochodem na wakacje w Polsce. Jakie assistance przyda się w trasie?
        <time pubdate>2020-05-21 08:01</time>
      </a>
    </li>
        <li>
      <a href="/artykul/opel-vivaro-kombi-ile-kosztuje-trzy-dlugosci-do-wyboru.html" title="Opel Vivaro Kombi. Ile kosztuje? Trzy długości do wyboru " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 5">
                Opel Vivaro Kombi. Ile kosztuje? Trzy długości do wyboru 
        <time pubdate>2020-05-21 13:21</time>
      </a>
    </li>
        <li>
      <a href="/artykul/auto-na-prad-wallbox-volkswagena-juz-dostepny-pojazd-naladujesz-5-razy-szybciej-jak-z-gniazdka.html" title="Auto na prąd. Wallbox Volkswagena już dostępny. Pojazd naładujesz 5 razy szybciej jak z gniazdka " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 6">
                Auto na prąd. Wallbox Volkswagena już dostępny. Pojazd naładujesz 5 razy szybciej jak z gniazdka 
        <time pubdate>2020-05-21 09:44</time>
      </a>
    </li>
        <li>
      <a href="/artykul/skoda-najnowszy-model-tym-razem-to-nie-auto.html" title="Skoda. Najnowszy model. Tym razem to nie auto " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 7">
                Skoda. Najnowszy model. Tym razem to nie auto 
        <time pubdate>2020-05-21 09:00</time>
      </a>
    </li>
      </ul>
  <a href="/artykuly/" title="Przejdź do listy wszystkich artykułów" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 8">Wszystkie artykuły</a>
</section>
<section id="motofakty-region" class="najnowszeSG">
  <h2>Motofakty mazowieckie</h2>
  <select id="wybierz-region" name="region">
          <option value="1">dolnośląskie | Gazeta&nbsp;Wrocławska</option>
          <option value="2">kujawsko-pomorskie | Gazeta&nbsp;Pomorska</option>
          <option value="3">opolskie | Nowa&nbsp;Trybuna&nbsp;Opolska</option>
          <option value="4">lubelskie | Kurier&nbsp;Lubelski</option>
          <option value="5">lubuskie | Gazeta&nbsp;Lubuska</option>
          <option value="6">łódzkie | Dziennik&nbsp;Łódzki</option>
          <option value="7">łódzkie | Express&nbsp;Ilustrowany</option>
          <option value="8">małopolskie | Gazeta&nbsp;Krakowska</option>
          <option value="9" selected="selected">mazowieckie | Polskatimes</option>
          <option value="10">mazowieckie | Echo&nbsp;Dnia&nbsp;Radomskie</option>
          <option value="11">mazowieckie | Tygodnik&nbsp;Ostrołęcki</option>
          <option value="12">podkarpackie | Echo&nbsp;Dnia&nbsp;Podkarpackie</option>
          <option value="13">podkarpackie | Nowiny</option>
          <option value="14">podlaskie | Gazeta&nbsp;Współczesna</option>
          <option value="15">podlaskie | Kurier&nbsp;Poranny</option>
          <option value="16">pomorskie | Głos&nbsp;Pomorza</option>
          <option value="17">pomorskie | Dziennik&nbsp;Bałtycki</option>
          <option value="18">śląskie | Dziennik&nbsp;Zachodni</option>
          <option value="19">świętokrzyskie | Echo&nbsp;Dnia&nbsp;Świętokrzyskie</option>
          <option value="20">wielkopolskie | Głos&nbsp;Wielkopolski</option>
          <option value="21">zachodniopomorskie | Głos&nbsp;Szczeciński</option>
          <option value="22">zachodniopomorskie | Głos&nbsp;Koszaliński</option>
      </select>
  <ul>
  </ul>
</section>

<script>
  (function($) {
    pobierzArtykuly(9);
    $('#wybierz-region').on('change', function() {
        var idKategoria = $('#wybierz-region').val();
        $('#motofakty-region ul').fadeOut();
        pobierzArtykuly(idKategoria);
        $('#motofakty-region ul').fadeIn();
        $.cookie("mf_kategoria_region", idKategoria, { expires: 365, path: '/' });
    });

    function pobierzArtykuly(idKategoria) {
      $.ajax({
        type: 'POST',
        url: 'https://polskatimes.pl/ajax/material/pobierz_motofakty_regionalne',
        data: {
          id_kategoria: idKategoria,
          limit: 3
        },
        dataType: 'json'
      }).success(function(odpowiedz) {
        var lista = '';
        $.each(odpowiedz.materialy, function(i, material) {
          lista += '<li><a href="'+material.url+'" title="'+material.tytul+'" data-tracker="artykul/motofakty_regionalne/lista/'+i+'">'
           + material.tytul + '<time pubdate>'+material.czas_publikacji+'</time></a></li>';
        });
        $('#motofakty-region ul').html(lista);
        $('#motofakty-region h2').html('Motofakty '+ odpowiedz.region);
      });
    }
  })(jQuery);
</script>    <script type="text/javascript">
  var PAonce = true;
  var PAloader = function () {
    if (PAonce) {
      PAonce = false;
      jQuery.ajax({
        url: "https://afilio.autodna.pl/assets/js/afilio/pa-ext.js",
        dataType: "script",
        success: function () {
          window.addEventListener('message', function(event) {
            document.getElementById('ASD-PA-0306019520-105-1129').style.height = event.data.height + 'px';
          });
          ('https://www.motofakty.pl/dekoder-vin/') ? PA.load('0306019520-105-1129', 'https://www.motofakty.pl/dekoder-vin/') : PA.load('0306019520-105-1129');
        }
      });
    }
  }
</script>
<iframe onload="PAloader()" id="ASD-PA-0306019520-105-1129" src="https://afilio.autodna.pl/ext/load/0306019520/105" scrolling="no"  style="width: 300px; height: 240px; border: 0; margin-top: 15px;" scrolling="no"></iframe>
    <div id='dfp-prawa1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1', '');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="top5">
  <h2 data-tracker="artykul/top_5_motofaktow/naglowek">Top 5 motofaktów</h2>
  <ul>
        <li>
      <a href="/artykul/odmowa-wyplaty-odszkodowania-z-ac-jakie-moga-byc-powody-1.html" title="Odmowa wypłaty odszkodowania z AC. Jakie mogą być powody?" data-tracker="artykul/top_5_motofaktow/lista/ 1">
        <b>1.</b>
        Odmowa wypłaty odszkodowania z AC. Jakie mogą być powody?
      </a>
    </li>
        <li>
      <a href="/artykul/aktywna-piana-do-mycia-samochodow-jak-jej-uzywac-w-domowych-warunkach.html" title="Aktywna piana do mycia samochodów: jak jej używać w domowych warunkach?" data-tracker="artykul/top_5_motofaktow/lista/ 2">
        <b>2.</b>
        Aktywna piana do mycia samochodów: jak jej używać w domowych warunkach?
      </a>
    </li>
        <li>
      <a href="/artykul/top-10-oszustw-ubezpieczycieli-jak-walczyc-o-swoje-prawa.html" title="TOP 10 oszustw ubezpieczycieli. Jak walczyć o swoje prawa? " data-tracker="artykul/top_5_motofaktow/lista/ 3">
        <b>3.</b>
        TOP 10 oszustw ubezpieczycieli. Jak walczyć o swoje prawa? 
      </a>
    </li>
        <li>
      <a href="/artykul/uzywana-toyota-yaris-iii-od-2011-r-wady-zalety-typowe-usterki-sytuacja-rynkowa.html" title="Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa" data-tracker="artykul/top_5_motofaktow/lista/ 4">
        <b>4.</b>
        Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-a-przekraczanie-granicy-kogo-nie-obowiazuje-zakaz-wjazdu-na-teren-polski.html" title="Koronawirus a przekraczanie granicy. Kogo nie obowiązuje zakaz wjazdu na teren Polski?" data-tracker="artykul/top_5_motofaktow/lista/ 5">
        <b>5.</b>
        Koronawirus a przekraczanie granicy. Kogo nie obowiązuje zakaz wjazdu na teren Polski?
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="artLista">
  <h2 data-tracker="artykul/testy_porownania/naglowek">Testy i porównania</h2>
        
  <ul>
      <li>
      <a href="/artykul/skoda-octavia-vs-toyota-corolla-pojedynek-w-segmencie-c.html" title="Skoda Octavia vs. Toyota Corolla. Pojedynek w segmencie C " data-tracker="artykul/testy_porownania/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/46/nf/7mt7mdycgw8g88wws0gok/dsc_0051_1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Skoda Octavia vs. Toyota Corolla. Pojedynek w segmencie C </strong>
          <time datetime="2020-05-19">2020-05-19 08:01</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/test-opel-corsa-f-1-2-100-km-6mt-gs-line-dane-techniczne-wrazenia-z-jazdy-wady-i-zalety.html" title="Test Opel Corsa F 1.2 100 KM 6MT GS line. Dane techniczne, wrażenia z jazdy, wady i zalety " data-tracker="artykul/testy_porownania/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/6r/ph/6havn1gkwgc0wo0swsww4/psx_20200322_213417.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Opel Corsa F 1.2 100 KM 6MT GS line. Dane techniczne, wrażenia z jazdy, wady i zalety </strong>
          <time datetime="2020-05-17">2020-05-17 11:10</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/test-skoda-scala-1-5-tsi-150-km-wady-zalety-wrazenia-z-jazdy.html" title="Test Skoda Scala 1.5 TSI 150 KM. Wady, zalety, wrażenia z jazdy" data-tracker="artykul/testy_porownania/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/1z/03/kkmjf2e8k48swo0o08soc/po2kx89_59.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Skoda Scala 1.5 TSI 150 KM. Wady, zalety, wrażenia z jazdy</strong>
          <time datetime="2020-05-11">2020-05-11 08:00</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/test-audi-a6-avant-50-tdi-quattro-286-km-rodzinny-wahadlowiec.html" title="Test Audi A6 Avant 50 TDI quattro 286 KM. Rodzinny wahadłowiec" data-tracker="artykul/testy_porownania/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5m/g0/zz1gnbk8wko0wscc88gcc/psx_20191018_170332.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Audi A6 Avant 50 TDI quattro 286 KM. Rodzinny wahadłowiec</strong>
          <time datetime="2020-05-02">2020-05-02 08:12</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/test-ford-ranger-raptor-2-0-ecoblue-bestia-w-kolorze-niebieskim.html" title="Test Ford Ranger Raptor 2.0 EcoBlue. Bestia w kolorze niebieskim" data-tracker="artykul/testy_porownania/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/16/a0/xx3ij3mog0gckk8ogkosg/img-3620.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Ford Ranger Raptor 2.0 EcoBlue. Bestia w kolorze niebieskim</strong>
          <time datetime="2020-04-26">2020-04-26 19:00</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
    <div id='dfp-prawa3' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="artLista">
  <h2 data-tracker="artykul/premiery_nowosci/naglowek">Premiery i nowości</h2>
        
  <ul>
      <li>
      <a href="/artykul/auto-na-prad-wallbox-volkswagena-juz-dostepny-pojazd-naladujesz-5-razy-szybciej-jak-z-gniazdka.html" title="Auto na prąd. Wallbox Volkswagena już dostępny. Pojazd naładujesz 5 razy szybciej jak z gniazdka " data-tracker="artykul/premiery_nowosci/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/c9/rm/lj10dn484cowsggco0gwk/db2019al02074_medium.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Auto na prąd. Wallbox Volkswagena już dostępny. Pojazd naładujesz 5 razy szybciej jak z gniazdka </strong>
          <time datetime="2020-05-21">2020-05-21 09:44</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/taksowka-podczas-epidemii-przegrody-w-taksowkach-zostana-z-nami-na-dluzej-video.html" title="Taksówka podczas epidemii. Przegrody w taksówkach zostaną z nami na dłużej (video) " data-tracker="artykul/premiery_nowosci/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/88/k0/18kidsw0cw8s0wsgowcsk/przeslona-free-now.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Taksówka podczas epidemii. Przegrody w taksówkach zostaną z nami na dłużej (video) </strong>
          <time datetime="2020-05-21">2020-05-21 08:03</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/kontrola-drogowa-nowy-punkt-do-wazenia-pojazdow-juz-dziala.html" title="Kontrola drogowa. Nowy punkt do ważenia pojazdów już działa" data-tracker="artykul/premiery_nowosci/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/dr/17/8zstkrw44goookggcg40o/transport_pieczarki_15-05-2020_nr1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Kontrola drogowa. Nowy punkt do ważenia pojazdów już działa</strong>
          <time datetime="2020-05-20">2020-05-20 08:21</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/samochod-elektryczny-ile-aut-na-prad-jest-zarejestrowanych-w-polsce-wzrost-czy-spadek.html" title="Samochód elektryczny. Ile aut na prąd jest zarejestrowanych w Polsce?  Wzrost czy spadek? " data-tracker="artykul/premiery_nowosci/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/f0/3f/xeljkvks80sowowggsc80/current-gas-station-4636710_1920.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Samochód elektryczny. Ile aut na prąd jest zarejestrowanych w Polsce?  Wzrost czy spadek? </strong>
          <time datetime="2020-05-20">2020-05-20 08:03</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/koronawirus-setki-samochodow-uziemionych-na-parkingach-video.html" title="Koronawirus. Setki samochodów uziemionych na parkingach (video) " data-tracker="artykul/premiery_nowosci/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/99/0p/89kmklk40w004wowswcs0/14367403-auta-na-minuty-zakazane-w-rosji-przez-koronawirusa-setki-samochodow-uziemionych-na-parkingach-54-94s-1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Koronawirus. Setki samochodów uziemionych na parkingach (video) </strong>
          <time datetime="2020-05-18">2020-05-18 08:03</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
    <div id='dfp-prawa4' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_sidebar"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'bd209807f590b5c5b72783c8',
          item:           {
              objectid: '129480',//unique ID, alphanumeric
              title: 'Alfa Romeo AR51 Matta - samochód dla włoskiego wojska i karbinierów ',//max 255 characters
              text: 'Po wojnie Republika Włoska potrzebowała dla karabinierów i wojska pojazdów z napędem 4x4, które mogłyby zastąpić wysłużone jeepy z amerykańskiego demobilu. Ofertą Alfy Romeo był model AR51 Matta. ',//max 255 characters
              url: 'https://www.motofakty.pl/artykul/alfa-romeo-ar51-matta-samochod-dla-wloskiego-wojska-i-karbinierow.html',//max 1024 characters
              img: 'https://d-mf.ppstatic.pl/art/ap/lq/qumuiqogcco84gksckkcw/zdjecie.640.jpg',//max 255 characters
              created_at: '1590041400'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>

<script type="text/javascript">
  (function($) {
    oG_OSA.tracking.push({
      elements: $('#czesci-moto p a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/naglowek'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.amortyzatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/amortyzatory'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.klocki a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/klocki'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.akumulatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/akumulatory'
    });
  })(jQuery)
</script>

        </div>
      </div>
    </section>
        <div id='dfp-tapeta' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<footer>
  <section class="linkiSEO">
    <div class="row">
      <div class="column">
        <div>
          <h3>Serwisy branżowe:</h3>
          <ul>
            <li><a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a></li>
            <li><a href="https://gratka.pl/motoryzacja" title="Motoryzacja">gratka.pl/motoryzacja</a></li>
            <li><a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">gratka.pl/nieruchomosci</a></li>
            <li><a href="https://gratka.pl/praca" title="Praca">gratka.pl/praca</a></li>
            <li><a href="https://gratka.pl/maszyny" title="Maszyny">gratka.pl/maszyny</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy partnerskie:</h3>
          <ul>
            <li><a href="http://www.polskapress.pl" title="Grupa Wydawnicza Polska Press">polskapress.pl</a></li>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.wiadomosci24.pl" title="Wiadomości">wiadomosci24.pl</a></li>
            <li><a href="https://polskatimes.pl" title="Polskatimes">polskatimes.pl</a></li>
            <li><a href="https://gol24.pl" title="Piłka nożna">www.gol24.pl</a></li>
            <li><a href="https://www.telemagazyn.pl" title="Program tv">telemagazyn.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Dzienniki regionalne:</h3>
          <ul>
            <li><a href="https://dziennikbaltycki.pl" title="Dziennik Bałtycki">dziennikbaltycki.pl</a></li>
            <li><a href="https://dziennikzachodni.pl" title="Dziennik Zachodni ">dziennikzachodni.pl</a></li>
            <li><a href="https://dzienniklodzki.pl" title="Dziennik Łódzki" rel="nofollow">dzienniklodzki.pl</a></li>
            <li><a href="https://kurierlubelski.pl" title="Kurier Lubelski">kurierlubelski.pl</a></li>
            <li><a href="https://gazetakrakowska.pl" title="Gazeta Krakowska">gazetakrakowska.pl</a></li>
            <li><a href="https://gazetawroclawska.pl" title="Gazeta Wrocławska">gazetawroclawska.pl</a></li>
            <li><a href="https://gloswielkopolski.pl" title="Głos Wielkopolski">gloswielkopolski.pl</a></li>
            <li><a href="https://expressilustrowany.pl" title="Express Ilustrowany">expressilustrowany.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy tematyczne:</h3>
          <ul>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.natablicy.pl" title="Edukacja">natablicy.pl</a></li>
          </ul>
        </div>
      </div>
    </div>
  </section>

  <section class="linkiPP">
    <div class="row">
      <div class="column">
        <a href="/"><?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>
</a>
        <ul>
          <li><a href="/artykul/kontakt.html" rel="nofollow">Kontakt</a></li><li><a href="http://reklama.polskapresse.pl/internet/180,pid,motofaktypl.html" rel="nofollow">Reklama</a></li><li><a href="/artykul/zakup-contentu-cennik.html" rel="nofollow">Cennik treści</a></li><li><a href="/artykul/zapisy-o-ochronie-contentu.html" rel="nofollow">Prawa autorskie</a></li><li><script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%75%77%61%67%69%40%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%3f%73%75%62%6a%65%63%74%3d%55%77%61%67%69%25%32%30%64%6f%25%32%30%73%65%72%77%69%73%75%25%32%30%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%22%20%3e%54%77%6f%6a%65%20%75%77%61%67%69%3c%2f%61%3e%27%29%3b'))</script></li><li><a href="/artykul/regulamin.html" rel="nofollow">Regulamin</a></li><li><a href="/artykul/polityka-prywatnosci.html" rel="nofollow">Polityka prywatności</a></li><li><a href="https://prywatnosc.polskapress.pl/dostawca-vod" target="_blank" rel="noopener">Dostawca VOD</a></li><li><a href="/artykul/o-serwisie.html" rel="nofollow">O serwisie</a></li>
        </ul>
        <p>
          &copy; 2000-2020 <a href="http://www.polskapress.pl/">Polska Press Sp. z o.o.</a>
        </p>
      </div>
    </div>
  </section>
  <span class="doGory">&#x25B2;</span>
</footer>

<script type="text/javascript">
  if ((typeof Hyphenator) !== 'undefined') {
    jQuery(function() {
      Hyphenator.config({
        useCSS3hyphenation: true,
        intermediatestate: 'visible',
        onhyphenationdonecallback: function() {
          var hash = document.location.hash;
          if ('' != hash) {
            document.location.hash = hash + '1';
            document.location.hash = hash;
          }
        }
      });
      Hyphenator.run();
    });
    GR('oTrackGettracker', {account: 'UA-1000664-2'});
    //wywołanie inita dla trackingu
    (function ($, tr) {
      $('[data-tracker]').each(function () {
        var elem = $(this);
        tr.push({elements: elem, href : '/onclick/' + elem.attr('data-tracker')});
        elem.removeAttr('data-tracker');
      });
    })(jQuery, oG_OSA.tracking);
    GR('oTrackEvents', oG_OSA.tracking);
  }
</script>


<script>
  jQuery(document).ready(function () {
      var toTop = jQuery('span.doGory'),
          okienko = jQuery(window);

      toTop.on('click', function (ev) {
          jQuery('html, body').animate({ scrollTop: 0}, 'slow');
          ev.preventDefault();
      });
          
      okienko.on('scroll', function() {
          if (toTop.is(':visible')) {
            if (okienko.scrollTop() > 300) {
                toTop.addClass('scrolled');
            } else if (okienko.scrollTop() < 250) {
                toTop.removeClass('scrolled');
            }
          } else {
            toTop.removeClass('scrolled');
          }
      });
  });
</script>
    <div id='dfp-layer' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>

    <script>
      jQuery(document).ready(function($) {
        if ($.isFunction($(document).foundation)) {
          $(document).foundation();
        }
      });
    </script>
  </body>
</html>
