<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Sprzedaż samochodów. Spadek sprzedaży w Niemczech mniejszy niż w Polsce!</title>
<meta name="description" content="Rejestracje nowych samochodów spadły w marcu w Niemczech o 37,7% informuje KBA (Kraftfahrt-Bundesamt) - Federalny Urząd Transportu Samochodowego. To mniej niż w Polsce (40,83%).">
<meta name="keywords" content="motoryzacja ogłoszenia motoryzacyjne samochody giełda samochodowa auto giełda tuning opony felgi motocykle samochody używane moto fakty akcesoria części zamienne do samochodów motocykle opel bmw honda toyota audi fiat ford mercedes renault skoda volkswagen">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.motofakty.pl/artykul/sprzedaz-samochodow-spadek-sprzedazy-w-niemczech-mniejszy-niz-w-polsce.html">
<meta property="fb:admins" content="504396793,297328199550,100000712503084,1509896040">
<meta property="og:image" content="https://d-mf.ppstatic.pl/art/br/up/hcofkeg4c0gogkw444o04/audi-1854056_1920.640.jpg">
<meta property="og:site_name" content="Motofakty.pl">
<meta property="og:title" content="Sprzedaż samochodów. Spadek sprzedaży w Niemczech mniejszy niż w Polsce!">
<meta property="og:url" content="https://www.motofakty.pl/artykul/sprzedaz-samochodow-spadek-sprzedazy-w-niemczech-mniejszy-niz-w-polsce.html">
<meta property="og:description" content="&amp;nbsp;">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">


<link href="https://s-mf.ppstatic.pl/p/css/normalize.css?1e9c0f10745190" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/foundation.min.css?6f1ea810745190" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/o/reklamy/ppa_slot.css?4d03e010745190" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/style.css?34f1ed10745190" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/tipo.css?c0923c10745190" type="text/css" rel="stylesheet">



<script type="text/javascript">
function GR() { return; };
var oG_OSA = {'serwis':'mf','projekt':'projekt_motofakty','sUrl':'https://s-mf.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , tracking: [], kodowanie: 'utf-8', wersja_serwisu: '10745190'};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" type="text/javascript"></script>

<script type="text/javascript">if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-mf.ppstatic.pl/o/js/osnowa.js?97513e10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/cgr/track.js?b57ede10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/urlmaildetect.js?2ce65e10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/antyramka.js?581f6710745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.lazyload.min.js?82119c10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/mousetrap.min.js?d540e210745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/content_stream.js?cd52dc10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/reklama.js?1b93c010745190" type="text/javascript"></script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_motofakty.pl" type="text/javascript" async></script>
<script src="https://s-eu-1.pushpushgo.com/js/5e149ed14a873d00531d0b5d.js" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d910745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/vendor/modernizr.js?7710ac10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/foundation.min.js?d0f56410745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/funkcje.js?b77f9210745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/Hyphenator.js?5e53c510745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/requirejs/require.js?2444de10745190" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/lib/ppa/v2.34.2/js/main.js?202004" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/js/main.js" type="text/javascript"></script>
<script type="text/javascript">disablePartnerContentApi = true;</script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script>


<link href="https://s-mf.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
</script>

<script src="https://s-mf.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js" type="text/javascript"></script>

<script type="text/javascript">
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.loadAdsSetup = true;

  (function() {
    var ad_standard = 'better_ads';
    var ad_recover = 'none';

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
        ad_standard = 'acceptable_ads';
        ad_recover = 'eyeo';
      }
    }

    window.PPAdsConfig.adStandard = ad_standard;
    window.PPAdsConfig.adRecover = ad_recover;
  })();
</script>
  <script type="text/javascript">
if (window.PPAdsConfig.adStandard === 'better_ads') {
  (function () {
    var mainScript = document.createElement('script');
    mainScript.src = '//jscdn.yieldbird.com/bfc6cbbe-528e-4932-8b87-94bd2a69a07d/yb.js';

    window.yb_configuration = window.yb_configuration || {};
    window.yb_configuration.lazyLoad = true;

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(function () {
      window.googletag.pubads().disableInitialLoad();
    });

    window.PPAds = window.PPAds || {};
    window.PPAds.queue = window.PPAds.queue || [];

    window.PPAds.queue.push(function () {
      window.PPAds.enableHeaderBidding(true);
    });

    mainScript.async = true;

          var firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
}

var czyPoprawnyYieldbird = function () {
  return window.Yieldbird && Object.keys(window.Yieldbird).length > 1;
};
</script>
<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('motofakty')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');

    if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
            var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
              PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', window.PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', window.PPAdsConfig.adRecover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
      function () {
          PPEvents.queue.push(function () {
              var event = PPEvents.getEvent('ads');
              event.setAction(PPEvents.actionType.VIEW);
              event.appendParam('standard', window.PPAdsConfig.adStandard);
              event.appendParam('recover', window.PPAdsConfig.adRecover);
              PPEvents.listen('ads');
          });
      }
    );
    window.analyticsQueue = analyticsQueue;
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  var czyPoprawnyYieldbird = czyPoprawnyYieldbird || function () { return false; };

  var wymusRefresh = function () {
    if (!czyPoprawnyYieldbird()) {
      window.googletag.cmd.push(function() {
        window.googletag.pubads().refresh(null, { changeCorrelator: false });
      });
    }
  };

  var finishAds = function () {
          PPAds.queue.push(function () {
        PPAds.app.finish();
      });

              wymusRefresh();
            };

  var finishAndYbInQueue = false;
  var finishAndRunYB = function () {
    if (!finishAndYbInQueue) {
      finishAndYbInQueue = true;
      finishAds();
    }
  };

  window.addEventListener('load', function () {
    finishAndRunYB();
  });

      window.addEventListener('DOMContentLoaded', function () {
      setTimeout(function() {
        finishAndRunYB();
      }, 4000);
    });
  </script>

<script>
  var nativeAdsListener = {
    _tileData: Object.assign({
      id: '',
      title: '',
      href: '',
      imageUrl: ''
    }),
    init: function () {
      window.addEventListener('message', this._receiveAdsMessage.bind(this), false);
    },
    _isMessageForNative: function (event) {
      return typeof event !== 'undefined'
        && typeof event.origin !== 'undefined'
        && typeof event.data !== 'undefined'
        && typeof event.data.tileData !== 'undefined'
        && event.origin === 'https://tpc.googlesyndication.com';
    },
    _replaceTitleForElement: function (element) {
      if (element) {
        element.innerText = this._tileData.title;
      }
    },
    _replaceHrefAttributeForElement: function (element) {
      if (element && element.href) {
        element.href = this._tileData.href;
      }
    },
    _removeElementFromContainer: function (baseNode, selector) {
      var elementToRemove = baseNode.querySelector(selector);
      if (elementToRemove) {
        elementToRemove.parentNode.removeChild(elementToRemove);
      }
    },
    _removeStylingClassFromElement: function (element, className) {
      if (element && element.classList) {
        element.classList.remove(className);
      }
    },
    // pobiera rozmiar dla zdjęcia, jako najmniejsze z dostępnych rozmiarów: komponentu bazowego lub samego zdjecia
    _getSizeForPhoto: function (baseNode, photoBox) {
      var baseNodeHeight = 0;
      if (baseNode.getClientRects().length > 0) {
        baseNodeHeight = baseNode.getClientRects()[0].height;
      }
      var photoButtonImageTagHeight = 0;
      if (photoBox.getClientRects().length > 0) {
        photoButtonImageTagHeight = photoBox.getClientRects()[0].height;
      }

      var isNativeAdContainer = baseNode.tagName == 'A';
      if (isNativeAdContainer) {
          return 0;
      }

      return Math.min(photoButtonImageTagHeight, baseNodeHeight);
    },
    _fillPhotoIfExist: function (baseNode) {
      var photoButton = baseNode.getElementsByClassName('link_zdjecie')[0] || baseNode.getElementsByClassName('kontenerZdjecia')[0];

      if (!photoButton) {
        return;
      }

      this._replaceHrefAttributeForElement(photoButton);

      var photoButtonImageTag = photoButton.querySelectorAll('img');
      for (var i = 0; i < photoButtonImageTag.length; i++) {
        photoButtonImageTag[i].src = this._tileData.imageUrl;

        var imgHeight = this._getSizeForPhoto(baseNode, photoButtonImageTag[i]);
        if (imgHeight > 0) {
          photoButtonImageTag[i].setAttribute('style', 'height: ' + imgHeight + 'px;');
        }

        // wywalamy "lazy-load" dla zdjęć, w które wpadł obrazek reklamy
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'lazy');
        this._removeStylingClassFromElement(photoButtonImageTag[i], 'hidden');
        this._removeStylingClassFromElement(photoButton, 'hidden');
        photoButtonImageTag[i].removeAttribute('data-original');
        // usuwamy klasę "kafelMały", która ograniczała rozmiar elementu, przycinając napis "reklama"
        this._removeStylingClassFromElement(baseNode, 'kafelMaly');
      }
    },
    _receiveAdsMessage: function (event) {
      if (!this._isMessageForNative(event)) {
        return;
      }
      this._tileData = event.data.tileData;

      var adContainer = document.querySelector('[id=' + this._tileData.id + ']');
      var titleElement = adContainer.getElementsByClassName('tytul_zajawki')[0];

      this._replaceTitleForElement(titleElement);
      this._replaceHrefAttributeForElement(titleElement);

      // usuwamy zbędne elementy w kafelku zajawki, takie jak: informacje o dacie (ul), opis, boxy pod edycję
      this._removeElementFromContainer(adContainer, 'ul[class=linkiPoziome]');
      this._removeElementFromContainer(adContainer, 'p[class^=zajawka]');
      this._removeElementFromContainer(adContainer, 'span[class=oznaczenie]');
      this._removeElementFromContainer(adContainer, 'div[class=edytuj]');
      this._removeElementFromContainer(adContainer, 'a[class=edytuj]');

      // jeśli kafelek ma zdjęcie, to je podmień, na reklamowe
      this._fillPhotoIfExist(adContainer);
    }
  };

  nativeAdsListener.init();
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "motofakty");
                    });
</script>

    <script>
      (function() {
        var cx = '013860685159634562260:kcaak2rfdfe';
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
      })();
    </script>
    <script src="https://s-mf.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'nFFFNoyLPXWv68M08aj8XPTZXkGFZQcHV4TZ8o36z5L.H7';
  var gemius_extraparameters = ["autor=","data_publikacji=","tytul=","site.type=artykul","category.main=pozostale","category.path=","user=x","userstatus=x","photo_number=","photo_count=","article.id=","article.title=","article.author_name=","category.subject="];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>

    <script>
    var PPEvents = PPEvents || {};
    PPEvents.queue = PPEvents.queue || [];

    PPEvents.queue.push(function () {
      PPEvents.setProvider(PPEvents.providerType.UA);
    });

    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF97WT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WF97WT');
    </script>
  
  <script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>


  </head>
  <body>
        <div id='dfp-gora1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<header class="row" id="gora">
  <div class="column">
    <div class="linkiUzytkownik">
              <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
                    <a id="zarejestruj" href="/rejestracja/">Zarejestruj</a>
        <a id="zaloguj" href="/logowanie/">Zaloguj</a>
          </div>
    <div class="baner">
      <div>
        <a href="/" title="Motofakty - wszystko o samochodach">
          <?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>
        </a>
        <span>Wszystko<br> o samochodach</span>
      </div>
    </div>
  </div>
</header>


<script type="text/javascript">
(function($) {
  var i,
    linki = [
      {elements: [$('#twoje-konto')[0]], href: '/onclick/top/twoje-konto'},
      {elements: [$('#logowanie')[0]], href: '/onclick/top/logowanie'},
      {elements: [$('#wylogowanie')[0]], href: '/onclick/top/wylogowanie'},
      {elements: [$('#rejestracja')[0]], href: '/onclick/top/rejestracja'},
      {elements: [$('.baner a')[0]], href: '/onclick/top/logo'},
    ];

  for (i in linki) {
      oG_OSA.tracking.push(linki[i]);
  }
})(jQuery);
</script>

<nav id="menu" class="row">
  <div class="column">
    <ul>
              <li>
                    <a href="/wiadomosci/" id="menu-0" data-tracker="onclick/menu/wiadomosci">Wiadomości</a>
                              <div id="boks-menu-0" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/aktualnosci/"  data-tracker="/onclick/podmenu-wiadomosci/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/na-drogach/"  data-tracker="/onclick/podmenu-wiadomosci/na_drogach">Na drogach</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/auto-w-firmie/"  data-tracker="/onclick/podmenu-wiadomosci/auto_w_firmie">Auto w firmie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/technologia/"  data-tracker="/onclick/podmenu-wiadomosci/technologia">Technologia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/motociekawostki/"  data-tracker="/onclick/podmenu-wiadomosci/motociekawostki">Motociekawostki</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/raporty-motoryzacyjne/"  data-tracker="/onclick/podmenu-wiadomosci/raporty">Raporty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/felietony/"  data-tracker="/onclick/podmenu-wiadomosci/felietony">Felietony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motosport/"  data-tracker="/onclick/podmenu-wiadomosci/motosport">Motosport</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/tuning/"  data-tracker="/onclick/podmenu-wiadomosci/tuning">Tuning</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/myc-czy-nie-myc-oto-jest-pytanie-felieton.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/95/rt/azxk564owsk8sckw04sww/fot-tomasz-holod.310.jpg')"></div>
                    </div>
                    <h4>Myć czy nie myć? Oto jest pytanie! (felieton) </h4>
                    <p>W dobie pandemii część naszej wolności została poważnie ograniczona. Co wydaje się być w miarę oczywiste. Gorzej, że część tych ograniczeń ma wątpliwe umocowanie...</p>
                  </a>
                                  <a href="/artykul/koronawirus-w-polsce-czy-mozna-pojechac-swoim-samochodem-na-cmentarz.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5y/y8/k4h3o7oc0w8k040s0c880/pz200404ww_031-1.310.jpg')"></div>
                    </div>
                    <h4>Koronawirus w Polsce. Czy można pojechać swoim samochodem na cmentarz?</h4>
                    <p>Wiele osób chce przed Wielkanocą udać się na cmentarz, na groby swoich bliskich. Czy podczas trwającej epidemii można zrobić to legalnie, nie narażając się na mandat? </p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/jak-i-czym-bezpiecznie-dezynfekowac-auto.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Jak i czym bezpiecznie dezynfekować auto? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/top-10-najlepiej-sprzedajace-sie-auta-na-swiecie.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          TOP 10. Najlepiej sprzedające się auta na świecie
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/koronawirus-przekroczenie-granicy-pobierz-formularz-karty-lokalizacyjnej-przed-wjazdem-do-polski-pdf.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Koronawirus. Przekroczenie granicy.  Pobierz formularz karty lokalizacyjnej przed wjazdem do Polski (pdf)
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/stacja-paliw-warsztat-samochodowy-czy-sa-tzw-godziny-dla-seniorow.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Stacja paliw. Warsztat samochodowy. Czy są tzw. godziny dla seniorów?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/automatyczne-skrzynie-biegow-jak-dzialaja-skrzynie-cvt-e-cvt-dsg.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Automatyczne skrzynie biegów. Jak działają skrzynie CVT, e-CVT, DSG? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/top-15-silnikow-diesla-ktorych-nalezy-unikac-przeglad-rynku.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            TOP 15 silników Diesla, których należy unikać. Przegląd rynku
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/fso-polonez-fso-na-zeraniu-wznowi-produkcje-poloneza-elektrycznego.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            FSO Polonez. FSO na Żeraniu wznowi produkcję Poloneza... elektrycznego
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/koronawirus-co-czeka-branze-motoryzacyjna-w-polsce-mozliwe-scenariusze.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Koronawirus. Co czeka branżę motoryzacyjną w Polsce? Możliwe scenariusze
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/plyn-do-dezynfekcji-pkn-orlen-koncern-reaguje-na-nielegalna-sprzedaz.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Płyn do dezynfekcji PKN Orlen. Koncern reaguje na nielegalną sprzedaż 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/przekroczenie-predkosci-pedzil-240-km-h-autostrada-a1-jak-zostal-ukarany.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Przekroczenie prędkości. Pędził 240 km/h autostradą A1. Jak został ukarany? 
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/premiery/" id="menu-1" data-tracker="onclick/menu/premiery">Premiery</a>
                              <div id="boks-menu-1" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-osobowe/"  data-tracker="/onclick/podmenu-premiery/samochody_osobowe">Samochody osobowe</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-uzytkowe/"  data-tracker="/onclick/podmenu-premiery/samochody_uzytkowe">Samochody użytkowe</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/hyundai-elantra-teraz-rowniez-z-napedem-hybrydowym-1.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/87/3t/i00zjc4kg0sg0ogkggw0c/2021-hyundai-elantra_08.310.jpg')"></div>
                    </div>
                    <h4>Hyundai Elantra. Teraz również z napędem hybrydowym</h4>
                    <p>Hyundai zaprezentował model Elantra nowej generacji oraz Elantra Hybrid. Auto wyróżnia się m.in. zelektryfikowanym napędem hybrydowym oraz pierwszym w segmencie...</p>
                  </a>
                                  <a href="/artykul/audi-e-tron-sportback-suv-coupe-uzupelnia-rodzine-pojazdow-e-tron.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/dy/69/kx41ffsog8wcwkoks84g4/a202170_large.310.jpg')"></div>
                    </div>
                    <h4>Audi e-tron Sportback. SUV coupé uzupełnia rodzinę pojazdów e-tron</h4>
                    <p>Audi e-tron Sportback to SUV coupé oferujący nawet 300 kW mocy i zasięg do 442 kilometrów na jednym ładowaniu akumulatora. </p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/volkswagen-golf-w-wersji-r-line-jaki-silnik-ile-kosztuje.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Volkswagen Golf w wersji R-Line. Jaki silnik? Ile kosztuje? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/spring-pierwsze-elektryczne-auto-marki-dacia-kiedy-na-rynku.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Spring - pierwsze elektryczne auto marki Dacia. Kiedy na rynku?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/renault-limuzyna-talisman-po-modernizacji-co-sie-zmienilo.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Renault. Limuzyna Talisman po modernizacji. Co się zmieniło?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/porsche-nowa-generacja-911-turbo-s-do-setki-w-2-7-sekundy.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Porsche. Nowa generacja 911 Turbo S. Do setki w 2,7 sekundy
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/volvo-s90-i-v90-v90-cross-country-co-zmienia-lifting-nie-tylko-wyglad.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Volvo S90 i V90 / V90 Cross Country. Co zmienia lifting? Nie tylko wygląd 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/mitsubishi-outlander-phev-ile-kosztuje-hybryda-ladowana-z-gniazdka.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Mitsubishi Outlander PHEV. Ile kosztuje hybryda ładowana z gniazdka? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/volkswagen-nowy-golf-z-nowymi-silnikami-jakie-ceny.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Volkswagen. Nowy Golf z nowymi silnikami. Jakie ceny?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/kia-sorento-iv-silniki-wyposazenie-systemy-bezpieczenstwa.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Kia Sorento IV. Silniki, wyposażenie, systemy bezpieczeństwa 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/volkswagen-virtus-gts-gdzie-bedzie-sprzedawany-ten-model.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Volkswagen Virtus GTS. Gdzie będzie sprzedawany ten model?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/lancia-model-ypsilon-w-wersji-hybrydowej.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Lancia. Model Ypsilon w wersji hybrydowej
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/samochody/" id="menu-2" data-tracker="onclick/menu/samochody">Samochody</a>
                              <div id="boks-menu-2" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/samochody/testy/"  data-tracker="/onclick/podmenu-samochody/testy">Testy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/porownanie/"  data-tracker="/onclick/podmenu-samochody/porownania">Porównania</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/samochody-uzywane/"  data-tracker="/onclick/podmenu-samochody/uzywane">Używane</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/"  data-tracker="/onclick/podmenu-samochody/encyklopedia">Encyklopedia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/dane-techniczne/"  data-tracker="/onclick/podmenu-samochody/dane_techniczne">Dane techniczne</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/zdjecia/"  data-tracker="/onclick/podmenu-samochody/zdjecia">Zdjęcia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/opinie/"  data-tracker="/onclick/podmenu-samochody/opinie">Opinie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/ceny-samochodow/"  data-tracker="/onclick/podmenu-samochody/ceny">Ceny</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/promocje-samochodow/"  data-tracker="/onclick/podmenu-samochody/promocje">Promocje</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="https://moto.gratka.pl?utm_source=motofakty&amp;utm_medium=wl&amp;utm_campaign=ogl" rel="external" data-tracker="/onclick/podmenu-samochody/ogloszenia">Ogłoszenia</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/uzywana-toyota-yaris-iii-od-2011-r-wady-zalety-typowe-usterki-sytuacja-rynkowa.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/dr/g7/sy77hg08wwg44k0kc844o/2014_yaris_hybrid_high_05.310.jpg')"></div>
                    </div>
                    <h4>Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa</h4>
                    <p>Wkrótce do salonów sprzedaży trafi czwarta generacja miejskiego bestsellera Toyoty. Dla osób szukających w miarę młodego, miejskiego auta to dobry moment, by...</p>
                  </a>
                                  <a href="/artykul/test-ford-ranger-raptor-2-0-ecoblue-bestia-w-kolorze-niebieskim.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/16/a0/xx3ij3mog0gckk8ogkosg/img-3620.310.jpg')"></div>
                    </div>
                    <h4>Test Ford Ranger Raptor 2.0 EcoBlue. Bestia w kolorze niebieskim</h4>
                    <p>W mieście odwraca głowy przechodniów i podnosi wzrok innych kierowców. Poza miastem…jedzie po wszystkim. Czy oprócz imponującego wyglądu i wyjątkowych zdolności...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/opel-adam-2013-2019-nowy-model-nie-byl-atrakcja-ale-uzywany-owszem.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Opel Adam (2013-2019). Nowy model nie był atrakcją, ale używany owszem
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uzywana-skoda-rapid-2012-2019-wady-zalety-typowe-usterki-polecane-wersje.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używana Skoda Rapid (2012-2019). Wady, zalety, typowe usterki, polecane wersje
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uzywane-audi-a1-2010-2018-maluch-klasy-premium.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używane Audi A1 (2010-2018). Maluch klasy premium 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/toyota-rav4-2-5-hybrid-222km-awd-i-e-cvt-japonskie-know-how-na-hybrydowego-suv-a-segmentu-klasy-sredniej.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Toyota RAV4 2.5 Hybrid 222KM AWD-i e-CVT. Japońskie know-how na hybrydowego SUV-a segmentu klasy średniej
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/test-audi-a6-avant-50-tdi-quattro-286-km-rodzinny-wahadlowiec.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Test Audi A6 Avant 50 TDI quattro 286 KM. Rodzinny wahadłowiec
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Opinie">
                  <h5>Ostatnie opinie o samochodach</h5>
                                      <ul>
                                              <li data-liczba-ocen="4">
                          <a href="https://www.motofakty.pl/samochody/opinie/peugeot/207/2006-2012/opinia/80923.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Peugeot
                            207
                                                          (2006 - 2012)
                                                      </a>
                          <div title="Ocena wnętrza: 4">
                            <span style="width: 80%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/ford/focus/iii-2010-teraz/opinia/80921.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Ford
                            Focus
                                                          III (2010 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 4">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="1">
                          <a href="https://www.motofakty.pl/samochody/opinie/jaguar/f-pace/2015-teraz/opinia/80919.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Jaguar
                            F-Pace
                                                          (2015 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 3">
                            <span style="width: 20%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/volvo/s80/i-1998-2006/opinia/80917.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Volvo
                            S80
                                                          I (1998 - 2006)
                                                      </a>
                          <div title="Ocena wnętrza: 5">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/motocykle/" id="menu-3" data-tracker="onclick/menu/motocykle">Motocykle</a>
                              <div id="boks-menu-3" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/aktualnosci/"  data-tracker="/onclick/podmenu-motocykle/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/motocykle/"  data-tracker="/onclick/podmenu-motocykle/motocykle">Motocykle</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/skutery/"  data-tracker="/onclick/podmenu-motocykle/skutery">Skutery</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/akcesoria/"  data-tracker="/onclick/podmenu-motocykle/akcesoria">Akcesoria</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/jednoslady-duzy-wzrost-rejestracji-motocykli-i-motorowerow.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5c/m5/j3vuzgg00sc0gwgc0gsko/honda.310.jpg')"></div>
                    </div>
                    <h4>Jednoślady. Duży wzrost rejestracji motocykli i motorowerów</h4>
                    <p>W lutym 2020 roku zarejestrowano 1953 nowe jednoślady. Jest to wynik o 15,2% wyższy niż przed rokiem. Taki poziom zanotowano ostatnio w 2016 r.</p>
                  </a>
                                  <a href="/artykul/zakup-motocykla-ile-kosztuje-sprowadzenie-motocykla-do-polski.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/c7/92/x3e2rh4ck0kkos48wk40g/chart3.310.jpg')"></div>
                    </div>
                    <h4>Zakup motocykla. Ile kosztuje sprowadzenie motocykla do Polski?</h4>
                    <p>Polacy w 2019 najczęściej sprowadzali motocykle z Niemiec i Wielkiej Brytanii. Za sprowadzenie motocykla z zagranicy średnio płacili 704 zł. Głównie wybierali...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                              </div>
                              <div class="kol3Linki">
                                                    </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/" id="menu-4" data-tracker="onclick/menu/przepisy">Przepisy</a>
                              <div id="boks-menu-4" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/aktualnosci/"  data-tracker="/onclick/podmenu-przepisy/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/prawo-jazdy/"  data-tracker="/onclick/podmenu-przepisy/prawo_jazdy">Prawo jazdy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/ubezpieczenia-samochodowe/"  data-tracker="/onclick/podmenu-przepisy/ubezpieczenia">Ubezpieczenia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/taryfikator-mandatow/"  data-tracker="/onclick/podmenu-przepisy/taryfikator_mandatow">Taryfikator mandatów</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/mandaty/"  data-tracker="/onclick/podmenu-przepisy/mandaty">Mandaty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/artykul/prawo-o-ruchu-drogowym.html"  data-tracker="/onclick/podmenu-przepisy/kodeks_drogowy">Kodeks drogowy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/dokumenty/"  data-tracker="/onclick/podmenu-przepisy/dokumenty">Dokumenty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/warto-wiedziec/"  data-tracker="/onclick/podmenu-przepisy/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/koronawirus-w-polsce-czy-moge-pojechac-z-rodzina-na-dzialke.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/br/vh/2g5ikw00ck80sgwgw8c4s/wheelbarrows-2157335_1920-1.310.jpg')"></div>
                    </div>
                    <h4>Koronawirus w Polsce. Czy mogę pojechać z rodziną na działkę? </h4>
                    <p>Wiele osób w związku z epidemią koronawirusa planuje wybrać się na działkę. Ma jednak watpliwości, czy można to zrobić legalnie. </p>
                  </a>
                                  <a href="/artykul/koronawirus-w-polsce-a-jazda-rowerem-czy-mozna-jezdzic-rowerem-po-ulicy-po-lesie.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/3k/3w/bgpdbn6skgo808ggwc0/byd191216tc_02-1.310.jpg')"></div>
                    </div>
                    <h4>Koronawirus w Polsce a jazda rowerem. Czy można jeździć rowerem po ulicy? Po lesie?</h4>
                    <p>Niecodzienna sytuacja związana z epidemią nasuwa nam wiele pytań. Duża część osób korzysta z rowerów i ma wiele wątpliwości. </p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/wirtualny-alkomat-ile-moze-wypic-kierowca.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Wirtualny alkomat. Ile może wypić kierowca?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kontrola-drogowa-koronawirus-czy-mozna-przemieszczac-sie-w-celach-turystycznych.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kontrola drogowa. Koronawirus. Czy można przemieszczać się w celach turystycznych? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/czy-wojsko-moze-zajac-nasz-samochod-video.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Czy wojsko może zająć nasz samochód? (video) 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/samochod-z-usa-2020-formalnosci-dokumenty-oplaty.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Samochód z USA 2020. Formalności, dokumenty, opłaty 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/przebieg-auta-czy-mozna-zostac-ukaranym-za-posiadanie-auta-z-przekreconym-licznikiem.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Przebieg auta. Czy można zostać ukaranym za posiadanie auta z przekręconym licznikiem? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/mandat-za-mycie-samochodu-czy-podczas-pandemii-mozna-korzystac-z-myjni.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Mandat za mycie samochodu. Czy podczas pandemii można korzystać z myjni? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/koronawirus-co-z-rejestracja-samochodu-czy-trzeba-zaplacic-kare.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Koronawirus. Co z rejestracją samochodu? Czy trzeba zapłacić karę? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/koronawirus-kontrola-drogowa-ile-osob-moze-podrozowac-prywatnym-samochodem.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Koronawirus. Kontrola drogowa. Ile osób może podróżować prywatnym samochodem? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/kodeks-drogowy-zasady-wlaczania-sie-do-ruchu.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Kodeks drogowy. Zasady włączania się do ruchu 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/badanie-techniczne-pojazdu-bedzie-podwyzka-jest-odpowiedz-ministerstwa.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Badanie techniczne pojazdu. Będzie podwyżka? Jest odpowiedź ministerstwa 
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/porady/" id="menu-5" data-tracker="onclick/menu/porady">Porady</a>
                              <div id="boks-menu-5" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/porady/eksploatacja-samochodu/"  data-tracker="/onclick/podmenu-porady/eksploatacja">Eksploatacja</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/naprawy/"  data-tracker="/onclick/podmenu-porady/naprawy">Naprawy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/bezpieczenstwo-w-samochodzie/"  data-tracker="/onclick/podmenu-porady/bezpieczenstwo">Bezpieczeństwo</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-zima/"  data-tracker="/onclick/podmenu-porady/samochod_zima">Samochód zimą</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-latem/"  data-tracker="/onclick/podmenu-porady/samochod_latem">Samochód latem</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/opony-samochodowe/"  data-tracker="/onclick/podmenu-porady/opony">Opony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/lpg/"  data-tracker="/onclick/podmenu-porady/lpg">LPG</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/wyposazenie-samochodu/"  data-tracker="/onclick/podmenu-porady/wyposazenie">Wyposażenie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/warto-wiedziec/"  data-tracker="/onclick/podmenu-porady/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/zmiana-opon-kiedy-wymienic-opony-na-letnie.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/mj/7m/j2fwkn40ws4s04k00k4g/2015_01_22_przeglad-1200.310.jpg')"></div>
                    </div>
                    <h4>Zmiana opon. Kiedy wymienić opony na letnie? </h4>
                    <p>Z powodu rozprzestrzeniającej się pandemii koronawirusa 20 marca wprowadzono w Polsce stan epidemii. Urzędy komunikacji, warsztaty samochodowe czy stacje kontroli...</p>
                  </a>
                                  <a href="/artykul/zabezpieczenie-przed-korozja-czy-konserwacja-ma-jeszcze-sens.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/6l/k0/6sp8nxssggowck0ssgcwk/korozja-pomalowana-lakierem-1-1200.310.jpg')"></div>
                    </div>
                    <h4>Zabezpieczenie przed korozją. Czy konserwacja ma jeszcze sens?</h4>
                    <p>Jeszcze w połowie lat 90-tych XX wieku, każdy kierowca po zakupie nowego samochodu jechał do stacji konserwacji i zostawiał tam swoje nowe cacko. Po kilku dniach...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/wyciaganie-wgniecen-bez-lakierowania-to-warto-wiedziec.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Wyciąganie wgnieceń bez lakierowania. To warto wiedzieć!
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kiedy-nalezy-wymieniac-olej-w-silniku.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Kiedy należy wymieniać olej w silniku?  
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/koronawirus-w-polsce-zalecenia-dla-kazdego-kierowcy-1.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Koronawirus w Polsce. Zalecenia dla każdego kierowcy!
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/sprzeglo-top-5-zasad-uzywania-sprzegla.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Sprzęgło. TOP 5 zasad używania sprzęgła
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/auta-hybrydowe-regeneracja-i-wymiana-akumulatorow-1.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Auta hybrydowe. Regeneracja i wymiana akumulatorów
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/silniki-trzycylindrowe-opinie-i-zastosowanie.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Silniki trzycylindrowe. Opinie i zastosowanie 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/problemy-z-silnikiem-te-kilkuletnie-jednostki-biora-olej.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Problemy z silnikiem. Te kilkuletnie jednostki biorą olej 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/opony-caloroczne-wady-i-zalety-czy-warto-kupic.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Opony całoroczne. Wady i zalety. Czy warto kupić? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/silnik-2-0-tdi-pd-volkswagena-awaria-napinacza.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Silnik 2.0 TDI PD Volkswagena. Awaria napinacza 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/jak-kupic-samochod-w-czasie-epidemii-koronawirusa.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Jak kupić samochód w czasie epidemii koronawirusa?
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/dokumenty/" id="menu-6" data-tracker="onclick/menu/dokumenty">Dokumenty</a>
                                <li>
                    <a href="/dekoder-vin/" id="menu-7" data-tracker="onclick/menu/historia_pojazdu">Historia pojazdu</a>
                              
      <li id="menu-wiecej">
        <span>Więcej<i></i></span>
        <div>
          <ul class="lnkProm">
            <li>
              <a href="/samochody/dane-techniczne/">
                <strong>Dane<br> techniczne</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/ceny-samochodow/">
                <strong>Cenniki</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/zdjecia/">
                <strong>Galerie</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/opinie/">
                <strong>Opinie</strong>
              </a>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
  <!-- <div id="wyszukiwarka">
    <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
  </div> -->
</nav>
<script>
  (function($){
    var lazy =  $("img.lazy"),
        ostatnie_id = 0,
        link_mega_menu = $("nav#menu"),
        link_menu = link_mega_menu.find("> div > ul > li > a"),
        link_podmenu = $('div.rozwinieteMenu'),
        rozwinieta = [],
        id_timeout;

    lazy.appear(function(){}); // dla widocznosci zamiast scrolla
    lazy.removeClass('lazy').lazyload({
      failure_limit : 100
    });

    link_menu.click(function() {
      link_podmenu.hide();
      var id_menu = $(this).attr('id'),
          kolejnosc_menu = pobierz_kolejnosc_menu(id_menu),
          id_podmenu = '#boks-menu-' + kolejnosc_menu;
      ostatnie_id = kolejnosc_menu;
      if ('undefined' == typeof rozwinieta[kolejnosc_menu]) {
        $(id_podmenu).show();
        link_menu.each(function(i) {
          delete rozwinieta[i];
        });
        rozwinieta[kolejnosc_menu] = true;
        return false;
      }
    });

    //sprawdza czy urzadzenie z dotykowym ekranem
    function czy_urzadzenie_dotykowe(){
      return typeof window.ontouchstart !== 'undefined';
    }

    if (!czy_urzadzenie_dotykowe()) {
      //symuluje klikniecie, by na dotykowcu pierwsze kilkiniecie otwieralo podmenu, drugie link
      link_menu.mouseover(function() {
        clearInterval(id_timeout);
        var $this = $(this);
        id_timeout = setTimeout(function() {
          $this.trigger('click');
        }, 150);
      });
      link_mega_menu.mouseleave(function() {
        clearInterval(id_timeout);
        link_podmenu.hide();
        rozwinieta = [];
      });
    }

    /**
     * zwraca numer doklejony do konca id
     */
    function pobierz_kolejnosc_menu(id) {
      var tablica = id.split('-');
      return tablica[1];
    }

    $(document).ready(function () {
      var menuGlowne = $('nav#menu > div > ul'),
          menuSklonowane = menuGlowne.clone(false, false);
      menuSklonowane.find('> li > div, #menu-wiecej').remove();
      menuSklonowane.addClass('nav');
      menuGlowne.find('#menu-wiecej > div').prepend(menuSklonowane);
    });

    var pokazMenuWiecej = jQuery('#menu-wiecej span'),
        menuWiecej = jQuery('#menu-wiecej div');
    pokazMenuWiecej.on('click', function () {
      menuWiecej.slideToggle(300);
      pokazMenuWiecej.toggleClass('rozwiniete');
      return false;
    });

  })(jQuery)

</script>
  <section class="row breadcrumb">
    <nav class="column">
      <p>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="https://www.motofakty.pl" itemprop="url"><span itemprop="title">Motofakty.pl</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/" itemprop="url"><span itemprop="title">Wiadomości</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/raporty-motoryzacyjne/" itemprop="url"><span itemprop="title">Raporty</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <b itemprop="title">Sprzedaż samochodów. Spadek sprzedaży w Niemczech mniejszy niż w Polsce!</b>
                  </span>
            </p>
    </nav>
        </section>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","raporty"]);
                    });
</script>
    <div id='dfp-gora2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2', '');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    <section class="row content">
      <div class="column">
        <div class="glownaKol">
          <article id="artykul">
  <header>
          <p class="kategoriaArt">
                <a href="/wiadomosci/">Wiadomości</a> /                 <a href="/wiadomosci/raporty-motoryzacyjne/">Raporty</a>                      </p>
        <h1>Sprzedaż samochodów. Spadek sprzedaży w Niemczech mniejszy niż w Polsce!</h1>
        <p class="dane">
      <span>Data publikacji: <time pubdate>2020-04-06 12:08</time></span>       <span>Autor: <b>Stanisław Rochowicz</b></span>    </p>
          </header>
  <div class="trescArt">
                              <img src="https://d-mf.ppstatic.pl/art/br/up/hcofkeg4c0gogkw444o04/audi-1854056_1920.1200.jpg" alt="Fot. Audi "
                   title="Fot. Audi " class="zdjecieGlowneArt">
                                <strong class="zajawka">Rejestracje nowych samochodów spadły w marcu w Niemczech o 37,7% informuje KBA (Kraftfahrt-Bundesamt) - Federalny Urząd Transportu Samochodowego. To mniej niż w Polsce (40,83%).</strong>
                      <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.11';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>    <div id="likebox-wrapper">
    <div class="fb-like" data-href="https://www.facebook.com/motofakty/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>    <div id="tresc"><div>W czasach kryzysu najlepiej sprzedają się... marki luksusowe! Taka prawda zdaje się potwierdzać - przynajmniej częściowo - w przypadku sprzedaży nowych samochod&oacute;w w Niemczech.</div>
<div>&nbsp;</div>
<div>Jak podaje w komunikacie KBA (Kraftfahrt-Bundesamt) - Federalny Urząd Transportu Samochodowego, choć sprzedaż Lexusa spadła o 2,8%, a Tesli o 4,4%, to jednak por&oacute;wnując rok do roku (styczeń-marzec), Lexus zyskał najwięcej, gdyż jego sprzedaż wzrosła aż o 50,3%. Co ciekawe, por&oacute;wnując marzec 2020 do marca 2019, o 1,6% zyskała także sprzedaż marki Subaru (choć w ujęciu pierwszych trzech miesięcy r/r) spadła o 28,1%.</div>
<div><br />Marka VW - lider rynku niemieckiego straciła 35% sprzedaży, Mercedes stracił 28%, BMW - 21%, Audi spadło o 37%, a sprzedaż Forda spadła aż o połowę!</div>
<div>&nbsp;</div>
<div><strong>Zobacz także: <a title="suwak" href="../../artykul/jazda-na-suwak-jak-nowe-przepisy-sprawdzaja-sie-w-praktyce.html" target="_blank">Jazda na suwak. Jak działa w praktyce? </a></strong></div>
<div><br />Według stowarzyszenia importer&oacute;w (VDIK) spadki sprzedaży w marcu są największymi miesięcznymi spadkami jakie kiedykolwiek odnotowano. A wręcz katastrofalnie zapowiada się miesiąc kwiecień.</div>
<div><br />Liczba rejestracji nowych samochod&oacute;w spadła o 85% we Włoszech, o 72% we Francji, o 69% w Hiszpanii, o 44% w Wielkiej Brytanii i o blisko 41% w Polsce.</div>
<div>&nbsp;</div>
<div><strong>TOP 5 marek, kt&oacute;re odnotowały największy wzrost sprzedaży w Niemczech rok do roku (styczeń-marzec):</strong></div>
<ol>
<li>Lexus&nbsp;&nbsp;+50,3%</li>
<li>DS&nbsp;&nbsp;+13,4%</li>
<li>Jaguar&nbsp;+4,7%</li>
<li>Porsche&nbsp;+3,5%</li>
<li>Seat&nbsp;&nbsp;+3,1%</li>
</ol>
<div><strong>TOP 5 marek, kt&oacute;re odnotowały największy spadek sprzedaży w Niemczech rok do roku (styczeń-marzec):</strong></div>
<ol>
<li>Smart&nbsp;-87,0%</li>
<li>Suzuki&nbsp;-49,3%</li>
<li>Mazda&nbsp;-44,2%</li>
<li>Dacia&nbsp;&nbsp;-42,7%</li>
<li>Honda&nbsp;-37,8%</li>
</ol>
<p><strong>Zobacz także: To musisz wiedzieć o akumulatorze</strong></p>
<p><script class="XlinkEmbedScript" data-width="640" data-height="360" data-url="//get.x-link.pl/065befab-2e01-34ea-dd35-2a5278e5c962,d2481072-446b-b0e9-62e2-f8aa443ff2f9,embed.html" type="application/javascript" src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js?v1"></script></p></div>
      </div>
                <div id='dfp-srodek1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
          <section id="galeria" class="hide">
                                                  <ul class="miniatury">
                        <li>
              <a href="/artykul/galeria/sprzedaz-samochodow-spadek-sprzedazy-w-niemczech-mniejszy-niz-w-polsce/1.html" title="Fot. Audi ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/br/up/hcofkeg4c0gogkw444o04/audi-1854056_1920.310.jpg');"></div>
              </a>
            </li>
                      </ul>
                  </section>
            <div id='dfp-intertext' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=01f4f2a9520770bf253eb1c1977a48f7&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
    <section id="podziel-sie">
    <h4>Spodobał Ci się artykuł? <span>Udostępnij go swoim znajomym na Facebooku i&nbsp;Twitterze!</span></h4>
    <ul>
        <li>
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.motofakty.pl&t=" title="Share on Facebook" class="facebook" target="_blank" data-tracker="onclick/artykul/facebook_share"
            onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
        <li>
          <a href="https://twitter.com/intent/tweet?source=https://www.motofakty.pl&text=:%20https://www.motofakty.pl" class="twitter" target="_blank" title="Tweet"
            onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
    </ul>
</section>                <div id='dfp-srodek2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
    </article>
  <script type="text/javascript">
    (function($){
      oG_OSA.tracking.push({
        elements: $('#artykul .artykulyPodobne header'),
        href: '/onclick/artykul/zobacz_takze/naglowek/'
      });
      $('#artykul .artykulyPodobne li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/artykul/zobacz_takze/lista/' + (i + 1)
        });
      });
      $('#artykul a.alz').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alz/' + $(this).data('alz')
        });
      });
      $('#artykul a.alw').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alw/' + $(this).data('alw')
        });
      });
      $("img.lazy").removeClass('lazy').lazyload({
          effect:"fadeIn",
          failure_limit: 100,
          threshold: 100
      });
      oG_OSA.tracking.push({
        elements: $('#ogloszenia-gratka-moto header'),
        href: '/onclick/boks_ogloszenia_pod_artykulem/naglowek/'
      });
      $('#ogloszenia-gratka-moto li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/boks_ogloszenia_pod_artykulem/ogloszenie/' + (i + 1)
        });
      });
      var iframe = $('#tresc p iframe'),
        kontener = iframe.parent();
        kontener.contents().unwrap().wrap('<div/>');
        iframe2 = $('#tresc div iframe');
        iframe2.parent().addClass("video");

      var zdjeciaTab = [];
      $('#galeria ul a div').each(function() {
        var backgroundImage = $(this).css('background-image').match(/https?:\/\/.*\.pl\/(.*)310.jpg/);
        if (backgroundImage != null) {
          zdjeciaTab.push(backgroundImage[1]);
        }
      });
      $('#tresc img').each(function() {
        var srcZdjecia = this.src.match(/https?:\/\/.*\.pl\/(.*)310.jpg/),
          tagRodzica = $(this).parent().get(0).tagName.toLowerCase();
        if (srcZdjecia != null && tagRodzica != 'a') {
          var strona = $.inArray(srcZdjecia[1], zdjeciaTab);
          if (-1 !== strona) {
            strona += 1;
            $(this).wrap( "<a href='/artykul/galeria/sprzedaz-samochodow-spadek-sprzedazy-w-niemczech-mniejszy-niz-w-polsce/" + strona + ".html'></a>");
          }
        } else if (srcZdjecia != null) {
          $(this).parent().prop('rel', 'external nofollow');
          $(this).parent().prop('target', '_blank');
        }
      });
    })(jQuery);

  </script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["nowy-samochod","sprzedaz-samochodow","sprzedaz-samochodow-2020","sprzedaz-samochodow-niemcy","zakup-auta"]);
                    });
</script>
<section class="csKontener">
  <div data-ns-type="customPlacement" data-ns-hash="d90c7620cbad359da9ef3bb89998b9ba" data-ns-service="adart" data-ns-success="DRAW_ADS" data-ns-error="SOMETHING_WRONG" class="kd_ns_placement">
    <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
  </div>
</section>
<section id="ogloszenia-gratka-moto">
  <h2>
    Ogłoszenia motoryzacyjne pochodzą z serwisu
    <a href="https://gratka.pl/motoryzacja">Gratka.pl</a>
  </h2>
  <ul>
        <li>
      <a href="https://gratka.pl/motoryzacja/ford-focus-ii-1-4-ambiente/ob/14356787?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=1" title="Ford Focus II 1.4 Ambiente" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/21260/ogl/62/22/160474938_A_M.jpg?1585423823');"></div>
          <b>9 900 zł</b>
        </div>
        <strong>Ford Focus II 1.4 Ambiente</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/land-rover-range-rover-evoque-2-0-si4-5-dynamic-240km-1-wlasciciel-bezwypadkowy-bardzo-zadbany/oi/15687844?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=2" title="Land Rover Range Rover Evoque" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/-1/51/85/15824187769886090_A_M.jpg?1583948980');"></div>
          <b>112 500 zł</b>
        </div>
        <strong>Land Rover Range Rover Evoque</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/ford-mondeo-viii-rabat-6-3-500-zl-2-0-tdci-150km-salonpl-aso-fv23/ob/11840695?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=3" title="Ford Mondeo VIII rabat: 6% (3 500 zł) 2.0 TDCi 150KM *SalonPL *ASO *FV23%" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14393/ogl/82/8e/155835949999081808_H_M.jpg?1586173222');"></div>
          <b>53 400 zł</b>
        </div>
        <strong>Ford Mondeo VIII rabat: 6% (3 500 zł) 2.0 TDCi 150KM...</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/hyundai-i30-ii-salon-pl-gwarancja-przebiegu-i-serwisu-1-wlasciciel-f-vat/ob/14278843?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=4" title="Hyundai i30 II ! Salon PL ! Gwarancja Przebiegu i Serwisu ! 1 Właściciel ! F-vat !" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/22127/ogl/2c/40/157234511518843314_E_M.jpg?1584606279');"></div>
          <b>48 900 zł</b>
        </div>
        <strong>Hyundai i30 II ! Salon PL ! Gwarancja Przebiegu i Serwisu...</strong>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-srodek3' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <section class="artykulyPodobne">
    <h2>Zobacz także</h2>
    <ul>
            <li>
        <a href="/artykul/nowy-samochod-jakie-modele-wybieraja-polacy.html" title="Nowy samochód. Jakie modele wybierają Polacy?">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/6a/ig/pqdrne4ows4wgsgs0cccs/sprzedaz-aut-1200.310.jpg');"></div>
                    </div>
          <strong>Nowy samochód. Jakie modele wybierają Polacy?</strong>
          <p>Rejestracje nowych samochodów osobowych i dostawczych utrzymują wysokie tempo - w maju 2016 r. ich wzrost wyniósł 20,8%. Rezultat ostatniego miesiąca, to 37 918 szt. i jest najlepszy dla analogicznego miesiąca ostatniego dziesięciolecia.</p>
        </a>
      </li>
                    <li>
        <a href="/artykul/sprzedaz-samochodow-w-marcu-zalamanie-w-polsce-o-polowe-mniejsze-niz-w-europie-zachodniej.html" title="Sprzedaż samochodów. W marcu załamanie w Polsce o połowę mniejsze niż w Europie Zachodniej">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/bl/1h/dw15vs8o48o4soc0sgkcw/ei.310.jpg');"></div>
                    </div>
          <strong>Sprzedaż samochodów. W marcu załamanie w Polsce o połowę mniejsze niż w Europie Zachodniej</strong>
          <p>Jak informuje Instytut Badań Rynku Motoryzacyjnego SAMAR, z danych zawartych w bazie Centralnej Ewidencji Pojazdów i Kierowców wynika, że liczba zarejestrowanych aut osobowych oraz dostawczych o DMC do 3,5t spadła w marcu 2020 roku o blisko 40% w porównaniu do analogicznego miesiąca roku poprzedniego i o ponad 21% w porównaniu do lutego.</p>
        </a>
      </li>
                    <li>
        <a href="/artykul/jak-kupic-samochod-w-czasie-epidemii-koronawirusa.html" title="Jak kupić samochód w czasie epidemii koronawirusa?">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/54/bu/h7iok6kow0ggosswok4gw/kupuj-samochod-przez-internet.310.jpg');"></div>
                    </div>
          <strong>Jak kupić samochód w czasie epidemii koronawirusa?</strong>
          <p>To może być dobry moment na kupno samochodu. Z powodu pandemii koronawirusa nie wiadomo, jak długo dostępne będą nowe modele aut, bo większość fabryk wstrzymała produkcję. Wszystko wskazuje też na to, że z uwagi na popyt, cena poszybuje w górę. Kolejne wprowadzane ograniczenia w przemieszczaniu nie są przeszkodą, bo dzisiaj coraz częściej użytkownicy kupują samochód w 100 proc. zdalnie. </p>
        </a>
      </li>
                      </ul>
  </section>
                  <p class="tagi">
    <b>Tagi:</b>
          <a href="/tag/nowy-samochod/" title="Artykuły z tagiem: nowy samochód" rel="tag">nowy samochód</a>
          <a href="/tag/sprzedaz-samochodow/" title="Artykuły z tagiem: sprzedaż samochodów" rel="tag">sprzedaż samochodów</a>
          <a href="/tag/sprzedaz-samochodow-2020/" title="Artykuły z tagiem: sprzedaż samochodów 2020" rel="tag">sprzedaż samochodów 2020</a>
          <a href="/tag/sprzedaz-samochodow-niemcy/" title="Artykuły z tagiem: sprzedaż samochodów Niemcy" rel="tag">sprzedaż samochodów Niemcy</a>
          <a href="/tag/zakup-auta/" title="Artykuły z tagiem: zakup auta" rel="tag">zakup auta</a>
      </p>
    <div id='dfp-srodek4' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek4', '');
                          slot.appendResolution(750, 360);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="komentarz-dodaj">
      <h2>Brak komentarzy -&nbsp;napisz pierwszy</h2>
    <form method="post" action="#komentarz-dodaj">
        <p class="fText"> <input id="komentarz-autor" placeholder="Autor*" type="text" name="komentarz[podpis]" value=""></p>
    <p class="fTextarea"> <textarea maxlength="1000" id="komentarz-tresc" placeholder="Treść*" name="komentarz[tresc]" rows="10" cols="80"></textarea></p>
  <span id="komentarz-komunikat"></span>
  <input type="submit" value="Dodaj komentarz">
  </form>
</section>

<script type="text/javascript">
(function ($) {
    function limitLength(input, info, warningText, errorText) {
        var
            errorLevel = parseInt(input.attr('maxlength'), 10),
            warningLevel = 0.9 * errorLevel,
            submit = $(input[0].form).find('input[type=submit]'),
            komunikat = $('span[id=komentarz-komunikat]');

        if (!errorLevel) {
            return;
        }

        info.hide();
        input.removeAttr('maxlength');

        function validate() {
            var length = input.val().length;
            if (length > errorLevel) {
                info.text(errorText + (length - errorLevel)).show();
                submit.attr('disabled', 'disabled');
                submit.attr('class', 'nieaktywny');
                komunikat.attr('class', 'komunikatBlad');

            } else if (length >= warningLevel) {
                info.text(warningText + (errorLevel - length)).show();
                komunikat.attr('class', 'komunikatUwaga');
            } else if (info.is(':visible')) {
                info.hide();
            }
            if (length <= errorLevel) {
                submit.removeAttr('disabled');
                submit.removeAttr('class');
            }
        }

        input.blur(validate).keyup(validate);
        validate();

    }
    limitLength($('#komentarz-tresc'), $('#komentarz-komunikat'), 'Pozostało znaków: ', 'Treść komentarza jest zbyt długa. Znaków do usunięcia: ');
})(jQuery);
</script>
<script type="text/javascript" src="/sblam/sblam.js"></script>

<section id="seo-box">
  <ul>
      <li class="seoZakladki" id="seo-zakladka-Opinie"><b>Opinie</b>
      <ul class="seoLista" id="seo-box-Opinie">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/ssangyong/"> Ssangyong opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/suzuki/"> Suzuki opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/honda/"> Honda opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/daihatsu/"> Daihatsu opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/uaz/"> Uaz opinie</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Danetechniczne"><b>Dane techniczne</b>
      <ul class="seoLista" id="seo-box-Danetechniczne">
                            
                                
          <li><a href="/samochody/dane-techniczne/trabant/"> Trabant dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/lti/"> LTI dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/gmc/"> GMC dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/acura/"> Acura dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/volvo/"> Volvo dane techniczne</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Cenniki"><b>Cenniki</b>
      <ul class="seoLista" id="seo-box-Cenniki">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/fso/"> FSO cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/peugeot/"> Peugeot cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/volvo/"> Volvo cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/opel/"> Opel cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/nissan/"> Nissan cena</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Zdjęcia"><b>Zdjęcia</b>
      <ul class="seoLista" id="seo-box-Zdjęcia">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/abarth/"> Abarth zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/zaz-zaporozec/"> ZAZ Zaporożec zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/ktm/"> Ktm zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/volkswagen/"> Volkswagen zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/kia/"> Kia zdjęcia</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Testy"><b>Testy</b>
      <ul class="seoLista" id="seo-box-Testy">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/isuzu/"> Isuzu testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/alfa-romeo/"> Alfa Romeo testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/suzuki/"> Suzuki testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/mini/"> MINI testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/ssangyong/"> Ssangyong testy</a></li>
              </ul>
    </li>
      <li class="seoZakladki aktywnySeoBox" id="seo-zakladka-Encyklopedia"><b>Encyklopedia</b>
      <ul class="seoLista" id="seo-box-Encyklopedia">
                            
                                
          <li><a href="/alfa-romeo/"> Alfa Romeo </a></li>
                            
                                
          <li><a href="/iveco/"> Iveco </a></li>
                            
                                
          <li><a href="/toyota/"> Toyota </a></li>
                            
                                
          <li><a href="/tata/"> Tata </a></li>
                            
                                
          <li><a href="/smart/"> Smart </a></li>
                            
                                
          <li><a href="/ford/"> Ford </a></li>
                            
                                
          <li><a href="/aston-martin/"> Aston Martin </a></li>
                            
                                
          <li><a href="/opel/"> Opel </a></li>
                            
                                
          <li><a href="/maserati/"> Maserati </a></li>
              </ul>
    </li>
    </ul>
</section>
<script>
  jQuery(document).ready(function($){
      $('.seoZakladki').on('click', function() {
          var $this = $(this);
          $('#seo-box .seoZakladki').removeClass('aktywnySeoBox');
          $this.addClass('aktywnySeoBox');
          $('#seo-box .seoLista').hide().removeClass('aktywnySeoBox');
          $this.find('ul').show();
          ustawWysokoscBoksu($this.find('.seoLista').outerHeight());
      });
      $(function() {
          ustawWysokoscBoksu($('.aktywnySeoBox > ul').outerHeight());
      });

      function ustawWysokoscBoksu(wysokosc) {
          $('#seo-box > ul').css('height',wysokosc + 50)
      };

  });
</script>
    <div id='dfp-okazjon' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon', '');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

        </div>
        <div class="prawaKol">
          <section class="najnowszeSG">
  <h2>
    <a href="/artykuly/" data-tracker="artykul/10_najnowszych_motofaktow/naglowek">Najnowsze motofakty</a>
  </h2>
  <ul>
        <li>
      <a href="/artykul/myc-czy-nie-myc-oto-jest-pytanie-felieton.html" title="Myć czy nie myć? Oto jest pytanie! (felieton) " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 1">
                Myć czy nie myć? Oto jest pytanie! (felieton) 
        <time pubdate>2020-04-06 16:57</time>
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-w-polsce-czy-moge-pojechac-z-rodzina-na-dzialke.html" title="Koronawirus w Polsce. Czy mogę pojechać z rodziną na działkę? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 2">
                Koronawirus w Polsce. Czy mogę pojechać z rodziną na działkę? 
        <time pubdate>2020-04-06 14:47</time>
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-w-polsce-a-jazda-rowerem-czy-mozna-jezdzic-rowerem-po-ulicy-po-lesie.html" title="Koronawirus w Polsce a jazda rowerem. Czy można jeździć rowerem po ulicy? Po lesie?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 3">
                Koronawirus w Polsce a jazda rowerem. Czy można jeździć rowerem po ulicy? Po lesie?
        <time pubdate>2020-04-06 13:19</time>
      </a>
    </li>
        <li>
      <a href="/artykul/zmiana-opon-kiedy-wymienic-opony-na-letnie.html" title="Zmiana opon. Kiedy wymienić opony na letnie? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 4">
                Zmiana opon. Kiedy wymienić opony na letnie? 
        <time pubdate>2020-04-06 10:42</time>
      </a>
    </li>
        <li>
      <a href="/artykul/mandat-za-mycie-samochodu-czy-podczas-pandemii-mozna-korzystac-z-myjni.html" title="Mandat za mycie samochodu. Czy podczas pandemii można korzystać z myjni? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 5">
                Mandat za mycie samochodu. Czy podczas pandemii można korzystać z myjni? 
        <time pubdate>2020-04-06 08:16</time>
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-w-polsce-czy-mozna-pojechac-swoim-samochodem-na-cmentarz.html" title="Koronawirus w Polsce. Czy można pojechać swoim samochodem na cmentarz?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 6">
                Koronawirus w Polsce. Czy można pojechać swoim samochodem na cmentarz?
        <time pubdate>2020-04-06 13:56</time>
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-czy-pandemia-zmniejszyla-liczbe-wypadkow-drogowych.html" title="Koronawirus. Czy pandemia zmniejszyła liczbę wypadków drogowych? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 7">
                Koronawirus. Czy pandemia zmniejszyła liczbę wypadków drogowych? 
        <time pubdate>2020-04-06 13:02</time>
      </a>
    </li>
      </ul>
  <a href="/artykuly/" title="Przejdź do listy wszystkich artykułów" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 8">Wszystkie artykuły</a>
</section>
<section id="motofakty-region" class="najnowszeSG">
  <h2>Motofakty mazowieckie</h2>
  <select id="wybierz-region" name="region">
          <option value="1">dolnośląskie | Gazeta&nbsp;Wrocławska</option>
          <option value="2">kujawsko-pomorskie | Gazeta&nbsp;Pomorska</option>
          <option value="3">opolskie | Nowa&nbsp;Trybuna&nbsp;Opolska</option>
          <option value="4">lubelskie | Kurier&nbsp;Lubelski</option>
          <option value="5">lubuskie | Gazeta&nbsp;Lubuska</option>
          <option value="6">łódzkie | Dziennik&nbsp;Łódzki</option>
          <option value="7">łódzkie | Express&nbsp;Ilustrowany</option>
          <option value="8">małopolskie | Gazeta&nbsp;Krakowska</option>
          <option value="9" selected="selected">mazowieckie | Polskatimes</option>
          <option value="10">mazowieckie | Echo&nbsp;Dnia&nbsp;Radomskie</option>
          <option value="11">mazowieckie | Tygodnik&nbsp;Ostrołęcki</option>
          <option value="12">podkarpackie | Echo&nbsp;Dnia&nbsp;Podkarpackie</option>
          <option value="13">podkarpackie | Nowiny</option>
          <option value="14">podlaskie | Gazeta&nbsp;Współczesna</option>
          <option value="15">podlaskie | Kurier&nbsp;Poranny</option>
          <option value="16">pomorskie | Głos&nbsp;Pomorza</option>
          <option value="17">pomorskie | Dziennik&nbsp;Bałtycki</option>
          <option value="18">śląskie | Dziennik&nbsp;Zachodni</option>
          <option value="19">świętokrzyskie | Echo&nbsp;Dnia&nbsp;Świętokrzyskie</option>
          <option value="20">wielkopolskie | Głos&nbsp;Wielkopolski</option>
          <option value="21">zachodniopomorskie | Głos&nbsp;Szczeciński</option>
          <option value="22">zachodniopomorskie | Głos&nbsp;Koszaliński</option>
      </select>
  <ul>
  </ul>
</section>

<script>
  (function($) {
    pobierzArtykuly(9);
    $('#wybierz-region').on('change', function() {
        var idKategoria = $('#wybierz-region').val();
        $('#motofakty-region ul').fadeOut();
        pobierzArtykuly(idKategoria);
        $('#motofakty-region ul').fadeIn();
        $.cookie("mf_kategoria_region", idKategoria, { expires: 365, path: '/' });
    });

    function pobierzArtykuly(idKategoria) {
      $.ajax({
        type: 'POST',
        url: 'https://polskatimes.pl/ajax/material/pobierz_motofakty_regionalne',
        data: {
          id_kategoria: idKategoria,
          limit: 3
        },
        dataType: 'json'
      }).success(function(odpowiedz) {
        var lista = '';
        $.each(odpowiedz.materialy, function(i, material) {
          lista += '<li><a href="'+material.url+'" title="'+material.tytul+'" data-tracker="artykul/motofakty_regionalne/lista/'+i+'">'
           + material.tytul + '<time pubdate>'+material.czas_publikacji+'</time></a></li>';
        });
        $('#motofakty-region ul').html(lista);
        $('#motofakty-region h2').html('Motofakty '+ odpowiedz.region);
      });
    }
  })(jQuery);
</script>    <script type="text/javascript">
  var PAonce = true;
  var PAloader = function () {
    if (PAonce) {
      PAonce = false;
      jQuery.ajax({
        url: "https://afilio.autodna.pl/assets/js/afilio/pa-ext.js",
        dataType: "script",
        success: function () {
          window.addEventListener('message', function(event) {
            document.getElementById('ASD-PA-0306019520-105-1129').style.height = event.data.height + 'px';
          });
          ('https://www.motofakty.pl/dekoder-vin/') ? PA.load('0306019520-105-1129', 'https://www.motofakty.pl/dekoder-vin/') : PA.load('0306019520-105-1129');
        }
      });
    }
  }
</script>
<iframe onload="PAloader()" id="ASD-PA-0306019520-105-1129" src="https://afilio.autodna.pl/ext/load/0306019520/105" scrolling="no"  style="width: 300px; height: 240px; border: 0; margin-top: 15px;" scrolling="no"></iframe>
    <div id='dfp-prawa1' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1', '');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="top5">
  <h2 data-tracker="artykul/top_5_motofaktow/naglowek">Top 5 motofaktów</h2>
  <ul>
        <li>
      <a href="/artykul/zabezpieczenie-przed-korozja-czy-konserwacja-ma-jeszcze-sens.html" title="Zabezpieczenie przed korozją. Czy konserwacja ma jeszcze sens?" data-tracker="artykul/top_5_motofaktow/lista/ 1">
        <b>1.</b>
        Zabezpieczenie przed korozją. Czy konserwacja ma jeszcze sens?
      </a>
    </li>
        <li>
      <a href="/artykul/mandat-za-mycie-samochodu-czy-podczas-pandemii-mozna-korzystac-z-myjni.html" title="Mandat za mycie samochodu. Czy podczas pandemii można korzystać z myjni? " data-tracker="artykul/top_5_motofaktow/lista/ 2">
        <b>2.</b>
        Mandat za mycie samochodu. Czy podczas pandemii można korzystać z myjni? 
      </a>
    </li>
        <li>
      <a href="/artykul/problemy-z-silnikiem-te-kilkuletnie-jednostki-biora-olej.html" title="Problemy z silnikiem. Te kilkuletnie jednostki biorą olej " data-tracker="artykul/top_5_motofaktow/lista/ 3">
        <b>3.</b>
        Problemy z silnikiem. Te kilkuletnie jednostki biorą olej 
      </a>
    </li>
        <li>
      <a href="/artykul/koronawirus-kontrola-drogowa-ile-osob-moze-podrozowac-prywatnym-samochodem.html" title="Koronawirus. Kontrola drogowa. Ile osób może podróżować prywatnym samochodem? " data-tracker="artykul/top_5_motofaktow/lista/ 4">
        <b>4.</b>
        Koronawirus. Kontrola drogowa. Ile osób może podróżować prywatnym samochodem? 
      </a>
    </li>
        <li>
      <a href="/artykul/uzywana-toyota-yaris-iii-od-2011-r-wady-zalety-typowe-usterki-sytuacja-rynkowa.html" title="Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa" data-tracker="artykul/top_5_motofaktow/lista/ 5">
        <b>5.</b>
        Używana Toyota Yaris III (od 2011 r.). Wady, zalety, typowe usterki, sytuacja rynkowa
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa2' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="artLista">
  <h2 data-tracker="artykul/testy_porownania/naglowek">Testy i porównania</h2>
        
  <ul>
      <li>
      <a href="/artykul/test-ford-ranger-raptor-2-0-ecoblue-bestia-w-kolorze-niebieskim.html" title="Test Ford Ranger Raptor 2.0 EcoBlue. Bestia w kolorze niebieskim" data-tracker="artykul/testy_porownania/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/16/a0/xx3ij3mog0gckk8ogkosg/img-3620.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Ford Ranger Raptor 2.0 EcoBlue. Bestia w kolorze niebieskim</strong>
          <time datetime="2020-04-04">2020-04-04 11:00</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/test-audi-a6-avant-50-tdi-quattro-286-km-rodzinny-wahadlowiec.html" title="Test Audi A6 Avant 50 TDI quattro 286 KM. Rodzinny wahadłowiec" data-tracker="artykul/testy_porownania/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5m/g0/zz1gnbk8wko0wscc88gcc/psx_20191018_170332.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Test Audi A6 Avant 50 TDI quattro 286 KM. Rodzinny wahadłowiec</strong>
          <time datetime="2020-03-30">2020-03-30 07:48</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/lexus-ux-vs-volvo-xc40-porownanie-stylowych-crossoverow-premium.html" title="Lexus UX vs Volvo XC40. Porównanie stylowych crossoverów premium" data-tracker="artykul/testy_porownania/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/eg/aj/qw7v4cg0oocgowswggss8/xc40-3.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Lexus UX vs Volvo XC40. Porównanie stylowych crossoverów premium</strong>
          <time datetime="2020-03-25">2020-03-25 07:55</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/toyota-rav4-2-5-hybrid-222km-awd-i-e-cvt-japonskie-know-how-na-hybrydowego-suv-a-segmentu-klasy-sredniej.html" title="Toyota RAV4 2.5 Hybrid 222KM AWD-i e-CVT. Japońskie know-how na hybrydowego SUV-a segmentu klasy średniej" data-tracker="artykul/testy_porownania/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/b0/l8/ym5l46wwcg0ws04ck8k84/dsc_0047.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Toyota RAV4 2.5 Hybrid 222KM AWD-i e-CVT. Japońskie know-how na hybrydowego SUV-a segmentu klasy średniej</strong>
          <time datetime="2020-03-18">2020-03-18 08:03</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/opel-grandland-x-ultimate-2-0-turbo-d-test-wrazenia-z-jazdy-wady-zalety-ceny.html" title="Opel Grandland X Ultimate 2.0 Turbo D. Test, wrażenia z jazdy, wady, zalety, ceny" data-tracker="artykul/testy_porownania/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/do/6w/v9zmo740sgo8sgkgc48k8/img-3782.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Opel Grandland X Ultimate 2.0 Turbo D. Test, wrażenia z jazdy, wady, zalety, ceny</strong>
          <time datetime="2020-03-16">2020-03-16 08:07</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
    <div id='dfp-prawa3' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="artLista">
  <h2 data-tracker="artykul/premiery_nowosci/naglowek">Premiery i nowości</h2>
        
  <ul>
      <li>
      <a href="/artykul/koronawirus-w-polsce-czy-mozna-pojechac-swoim-samochodem-na-cmentarz.html" title="Koronawirus w Polsce. Czy można pojechać swoim samochodem na cmentarz?" data-tracker="artykul/premiery_nowosci/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5y/y8/k4h3o7oc0w8k040s0c880/pz200404ww_031-1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Koronawirus w Polsce. Czy można pojechać swoim samochodem na cmentarz?</strong>
          <time datetime="2020-04-06">2020-04-06 13:56</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/kia-marka-przedluza-gwarancje-na-calym-swiecie.html" title="Kia. Marka przedłuża gwarancję. Na całym świecie " data-tracker="artykul/premiery_nowosci/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/1t/pl/gj7bxvnoc0kws4g0wwck8/serwis-kia-2.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Kia. Marka przedłuża gwarancję. Na całym świecie </strong>
          <time datetime="2020-04-06">2020-04-06 11:15</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/sprzedaz-aut-oto-najpopularniejsze-modele-volvo.html" title="Sprzedaż aut. Oto najpopularniejsze modele Volvo " data-tracker="artykul/premiery_nowosci/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/a5/1z/l16o7e8ssog0c0oscok0c/261254_volvo_cars_suv_line-up.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Sprzedaż aut. Oto najpopularniejsze modele Volvo </strong>
          <time datetime="2020-04-06">2020-04-06 10:21</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/auto-na-minuty-rekordowe-znizki-w-carsharingu.html" title="Auto na minuty. Rekordowe zniżki w carsharingu" data-tracker="artykul/premiery_nowosci/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/2v/9t/0ij2hfggso0s4gssg0k4/dsc_0937.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Auto na minuty. Rekordowe zniżki w carsharingu</strong>
          <time datetime="2020-04-06">2020-04-06 09:34</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/stacja-paliw-warsztat-samochodowy-czy-sa-tzw-godziny-dla-seniorow.html" title="Stacja paliw. Warsztat samochodowy. Czy są tzw. godziny dla seniorów?" data-tracker="artykul/premiery_nowosci/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/c5/x8/n7ikn74s0kow0cscgkcso/refuel-2157211_1920-1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Stacja paliw. Warsztat samochodowy. Czy są tzw. godziny dla seniorów?</strong>
          <time datetime="2020-04-06">2020-04-06 08:08</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
    <div id='dfp-prawa4' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_sidebar"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'bd209807f590b5c5b72783c8',
          item:           {
              objectid: '175547',//unique ID, alphanumeric
              title: 'Sprzedaż samochodów. Spadek sprzedaży w Niemczech mniejszy niż w Polsce!',//max 255 characters
              text: 'Rejestracje nowych samochodów spadły w marcu w Niemczech o 37,7% informuje KBA (Kraftfahrt-Bundesamt) - Federalny Urząd Transportu Samochodowego. To mniej niż w Polsce (40,83%).',//max 255 characters
              url: 'https://www.motofakty.pl/artykul/sprzedaz-samochodow-spadek-sprzedazy-w-niemczech-mniejszy-niz-w-polsce.html',//max 1024 characters
              img: 'https://d-mf.ppstatic.pl/art/br/up/hcofkeg4c0gogkw444o04/audi-1854056_1920.640.jpg',//max 255 characters
              created_at: '1586167680'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>

<script type="text/javascript">
  (function($) {
    oG_OSA.tracking.push({
      elements: $('#czesci-moto p a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/naglowek'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.amortyzatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/amortyzatory'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.klocki a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/klocki'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.akumulatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/akumulatory'
    });
  })(jQuery)
</script>

        </div>
      </div>
    </section>
        <div id='dfp-tapeta' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<footer>
  <section class="linkiSEO">
    <div class="row">
      <div class="column">
        <div>
          <h3>Serwisy branżowe:</h3>
          <ul>
            <li><a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a></li>
            <li><a href="https://gratka.pl/motoryzacja" title="Motoryzacja">gratka.pl/motoryzacja</a></li>
            <li><a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">gratka.pl/nieruchomosci</a></li>
            <li><a href="https://gratka.pl/praca" title="Praca">gratka.pl/praca</a></li>
            <li><a href="https://gratka.pl/maszyny" title="Maszyny">gratka.pl/maszyny</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy partnerskie:</h3>
          <ul>
            <li><a href="http://www.polskapress.pl" title="Grupa Wydawnicza Polska Press">polskapress.pl</a></li>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.wiadomosci24.pl" title="Wiadomości">wiadomosci24.pl</a></li>
            <li><a href="https://polskatimes.pl" title="Polskatimes">polskatimes.pl</a></li>
            <li><a href="https://gol24.pl" title="Piłka nożna">www.gol24.pl</a></li>
            <li><a href="https://www.telemagazyn.pl" title="Program tv">telemagazyn.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Dzienniki regionalne:</h3>
          <ul>
            <li><a href="https://dziennikbaltycki.pl" title="Dziennik Bałtycki">dziennikbaltycki.pl</a></li>
            <li><a href="https://dziennikzachodni.pl" title="Dziennik Zachodni ">dziennikzachodni.pl</a></li>
            <li><a href="https://dzienniklodzki.pl" title="Dziennik Łódzki" rel="nofollow">dzienniklodzki.pl</a></li>
            <li><a href="https://kurierlubelski.pl" title="Kurier Lubelski">kurierlubelski.pl</a></li>
            <li><a href="https://gazetakrakowska.pl" title="Gazeta Krakowska">gazetakrakowska.pl</a></li>
            <li><a href="https://gazetawroclawska.pl" title="Gazeta Wrocławska">gazetawroclawska.pl</a></li>
            <li><a href="https://gloswielkopolski.pl" title="Głos Wielkopolski">gloswielkopolski.pl</a></li>
            <li><a href="https://expressilustrowany.pl" title="Express Ilustrowany">expressilustrowany.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy tematyczne:</h3>
          <ul>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.natablicy.pl" title="Edukacja">natablicy.pl</a></li>
          </ul>
        </div>
      </div>
    </div>
  </section>

  <section class="linkiPP">
    <div class="row">
      <div class="column">
        <a href="/"><?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>
</a>
        <ul>
          <li><a href="/artykul/kontakt.html" rel="nofollow">Kontakt</a></li><li><a href="http://reklama.polskapresse.pl/internet/180,pid,motofaktypl.html" rel="nofollow">Reklama</a></li><li><a href="/artykul/zakup-contentu-cennik.html" rel="nofollow">Cennik treści</a></li><li><a href="/artykul/zapisy-o-ochronie-contentu.html" rel="nofollow">Prawa autorskie</a></li><li><script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%75%77%61%67%69%40%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%3f%73%75%62%6a%65%63%74%3d%55%77%61%67%69%25%32%30%64%6f%25%32%30%73%65%72%77%69%73%75%25%32%30%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%22%20%3e%54%77%6f%6a%65%20%75%77%61%67%69%3c%2f%61%3e%27%29%3b'))</script></li><li><a href="/artykul/regulamin.html" rel="nofollow">Regulamin</a></li><li><a href="/artykul/polityka-prywatnosci.html" rel="nofollow">Polityka prywatności</a></li><li><a href="https://prywatnosc.polskapress.pl/dostawca-vod" target="_blank" rel="noopener">Dostawca VOD</a></li><li><a href="/artykul/o-serwisie.html" rel="nofollow">O serwisie</a></li>
        </ul>
        <p>
          &copy; 2000-2020 <a href="http://www.polskapress.pl/">Polska Press Sp. z o.o.</a>
        </p>
      </div>
    </div>
  </section>
  <span class="doGory">&#x25B2;</span>
</footer>

<script type="text/javascript">
  if ((typeof Hyphenator) !== 'undefined') {
    jQuery(function() {
      Hyphenator.config({
        useCSS3hyphenation: true,
        intermediatestate: 'visible',
        onhyphenationdonecallback: function() {
          var hash = document.location.hash;
          if ('' != hash) {
            document.location.hash = hash + '1';
            document.location.hash = hash;
          }
        }
      });
      Hyphenator.run();
    });
    GR('oTrackGettracker', {account: 'UA-1000664-2'});
    //wywołanie inita dla trackingu
    (function ($, tr) {
      $('[data-tracker]').each(function () {
        var elem = $(this);
        tr.push({elements: elem, href : '/onclick/' + elem.attr('data-tracker')});
        elem.removeAttr('data-tracker');
      });
    })(jQuery, oG_OSA.tracking);
    GR('oTrackEvents', oG_OSA.tracking);
  }
</script>


<script>
  jQuery(document).ready(function () {
      var toTop = jQuery('span.doGory'),
          okienko = jQuery(window);

      toTop.on('click', function (ev) {
          jQuery('html, body').animate({ scrollTop: 0}, 'slow');
          ev.preventDefault();
      });
          
      okienko.on('scroll', function() {
          if (toTop.is(':visible')) {
            if (okienko.scrollTop() > 300) {
                toTop.addClass('scrolled');
            } else if (okienko.scrollTop() < 250) {
                toTop.removeClass('scrolled');
            }
          } else {
            toTop.removeClass('scrolled');
          }
      });
  });
</script>
    <div id='dfp-layer' class="ppa-slot ">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        
        
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>

    <script>
      jQuery(document).ready(function($) {
        if ($.isFunction($(document).foundation)) {
          $(document).foundation();
        }
      });
    </script>
  </body>
</html>
