<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?</title>
<meta name="description" content="Front Assist, Side Assist, Emergency Assist, Trailer Assist... po co w samochodzie tylu asystentów? Wszystko dla bezpieczeństwa kierowcy i innych uczestników ruchu.">
<meta name="keywords" content="motoryzacja ogłoszenia motoryzacyjne samochody giełda samochodowa auto giełda tuning opony felgi motocykle samochody używane moto fakty akcesoria części zamienne do samochodów motocykle opel bmw honda toyota audi fiat ford mercedes renault skoda volkswagen">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="_6_8tiZhUy8StJpw70w6oJIBRLYBVQmYQiZ-6Al6m-c">
<link rel="canonical" href="https://www.motofakty.pl/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html">
<meta property="fb:admins" content="504396793,297328199550,100000712503084,1509896040">
<meta property="og:image" content="https://d-mf.ppstatic.pl/art/1t/jn/k46cr3k04c8kg8w0sgwcc/side-asist-wyjezdzanie-z-parkingu.640.jpg">
<meta property="og:site_name" content="Motofakty.pl">
<meta property="og:title" content="Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?">
<meta property="og:url" content="https://www.motofakty.pl/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html">
<meta property="og:description" content="&amp;nbsp;">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">




<link href="https://s-mf.ppstatic.pl/p/css/normalize.css?1e9c0f9744036" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/foundation.min.css?6f1ea89744036" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d9744036" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/style.css?f9f80f9744036" type="text/css" rel="stylesheet">
<link href="https://s-mf.ppstatic.pl/p/css/tipo.css?c0923c9744036" type="text/css" rel="stylesheet">




<script type="text/javascript">
function GR() { return; };
var oG_OSA = {'serwis':'mf','projekt':'projekt_motofakty','sUrl':'https://s-mf.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , tracking: [], kodowanie: 'utf-8', wersja_serwisu: '9744036'};
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" type="text/javascript"></script>

<script type="text/javascript">if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-mf.ppstatic.pl/o/js/osnowa.js?97513e9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/cgr/track.js?b57ede9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/js/urlmaildetect.js?2ce65e9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/antyramka.js?581f679744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.lazyload.min.js?82119c9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/mousetrap.min.js?d540e29744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/content_stream.js?cd52dc9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/reklama.js?1b93c09744036" type="text/javascript"></script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_motofakty.pl" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d99744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/mfind-widget.js?2b6d9f9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/vendor/modernizr.js?7710ac9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/foundation.min.js?d0f5649744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/funkcje.js?b77f929744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/Hyphenator.js?5e53c59744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/p/js/requirejs/require.js?2444de9744036" type="text/javascript"></script>
<script src="https://s-mf.ppstatic.pl/lib/ppa/v2.34.2/js/main.js?202001" type="text/javascript" async></script>
<script src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/js/main.js" type="text/javascript"></script>
<script type="text/javascript">disablePartnerContentApi = true;</script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-mf.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
</script>

<script type="text/javascript">
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.loadAdsSetup = true;

  (function() {
    var ad_standard = 'better_ads';
    var ad_recover = 'none';
    var is_antiadblock_enabled = (function () {
      var cookies = document.cookie;
      return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
    })();

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
        ad_standard = 'acceptable_ads';
        ad_recover = 'eyeo';
      }
    }

    if (is_antiadblock_enabled) {
      ad_standard = 'better_ads';
      ad_recover = 'antiadblock';
    }

    window.PPAdsConfig.adStandard = ad_standard;
    window.PPAdsConfig.adRecover = ad_recover;
  })();
</script>

  <script type="text/javascript">
if (window.PPAdsConfig.adStandard === 'better_ads') {
  (function () {
    var mainScript = document.createElement('script');
    mainScript.src = '//jscdn.yieldbird.com/bfc6cbbe-528e-4932-8b87-94bd2a69a07d/yb.js';

          window.yb_configuration = { lazyLoad: true };

      window.PPAdsConfig = window.PPAdsConfig || {};
      window.PPAdsConfig.fastDefineSlots = true;

      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      window.googletag.cmd.push(function () {
        window.googletag.pubads().disableInitialLoad();
      });

      window.PPAds = window.PPAds || {};
      window.PPAds.queue = window.PPAds.queue || [];

      window.PPAds.queue.push(function () {
        window.PPAds.enableHeaderBidding(true);
      });

      mainScript.async = true;
    
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
}

var czyPoprawnyYieldbird = function () {
  return window.Yieldbird && Object.keys(window.Yieldbird).length > 1;
};

var runYB = function () {
  };

</script>

<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('motofakty')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');

    if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
            var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

        if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend();
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
              PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', window.PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', window.PPAdsConfig.adRecover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
      function () {
          PPEvents.queue.push(function () {
              var event = PPEvents.getEvent('ads');
              event.setAction(PPEvents.actionType.VIEW);
              event.appendParam('standard', window.PPAdsConfig.adStandard);
              event.appendParam('recover', window.PPAdsConfig.adRecover);
              PPEvents.listen('ads');
          });
      }
    );
    window.analyticsQueue = analyticsQueue;
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  var czyPoprawnyYieldbird = czyPoprawnyYieldbird || function () { return false; };

  var wymusRefresh = function () {
    if (!czyPoprawnyYieldbird()) {
      window.googletag.cmd.push(function() {
        window.googletag.pubads().refresh();
      });
    }
  }

  var finishAds = function () {
          PPAds.queue.push(function () {
        PPAds.app.finish();
      });

              wymusRefresh();
            };

  var runYB = runYB || function() {};
  var finishAndYbInQueue = false;
  var finishAndRunYB = function () {
    if (!finishAndYbInQueue) {
      finishAndYbInQueue = true;
      runYB();
      finishAds();
    }
  };

  window.addEventListener('load', function () {
    finishAndRunYB();
  });

      window.addEventListener('DOMContentLoaded', function () {
      setTimeout(function() {
        finishAndRunYB();
      }, 4000);
    });
  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "motofakty");
                    });
</script>

    <script>
      (function() {
        var cx = '013860685159634562260:kcaak2rfdfe';
        var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
            '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
      })();
    </script>
    <script src="https://s-mf.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'nFFFNoyLPXWv68M08aj8XPTZXkGFZQcHV4TZ8o36z5L.H7';
  var gemius_extraparameters = ["autor=","data_publikacji=","tytul=","site.type=artykul","category.main=pozostale","category.path=","user=x","userstatus=x","photo_number=","photo_count=","article.id=","article.title=","article.author_name=","category.subject="];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>


    <script>
    var PPEvents = PPEvents || {};
    PPEvents.queue = PPEvents.queue || [];

    PPEvents.queue.push(function () {
      PPEvents.setProvider(PPEvents.providerType.UA);
    });

    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF97WT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WF97WT');
    </script>
  

  <script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-mf.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>



  </head>
  <body>
      <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}


        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<header class="row" id="gora">
  <div class="column">
    <div class="linkiUzytkownik">
              <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
                    <a id="zarejestruj" href="/rejestracja/">Zarejestruj</a>
        <a id="zaloguj" href="/logowanie/">Zaloguj</a>
          </div>
    <div class="baner">
      <div>
        <a href="/" title="Motofakty - wszystko o samochodach">
          <?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>

        </a>
        <span>Wszystko<br> o samochodach</span>
      </div>
    </div>
  </div>
</header>


<script type="text/javascript">
(function($) {
  var i,
    linki = [
      {elements: [$('#twoje-konto')[0]], href: '/onclick/top/twoje-konto'},
      {elements: [$('#logowanie')[0]], href: '/onclick/top/logowanie'},
      {elements: [$('#wylogowanie')[0]], href: '/onclick/top/wylogowanie'},
      {elements: [$('#rejestracja')[0]], href: '/onclick/top/rejestracja'},
      {elements: [$('.baner a')[0]], href: '/onclick/top/logo'},
    ];

  for (i in linki) {
      oG_OSA.tracking.push(linki[i]);
  }
})(jQuery);
</script>

<nav id="menu" class="row">
  <div class="column">
    <ul>
              <li>
                    <a href="/wiadomosci/" id="menu-0" data-tracker="onclick/menu/wiadomosci">Wiadomości</a>
                              <div id="boks-menu-0" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/aktualnosci/"  data-tracker="/onclick/podmenu-wiadomosci/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/na-drogach/"  data-tracker="/onclick/podmenu-wiadomosci/na_drogach">Na drogach</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/auto-w-firmie/"  data-tracker="/onclick/podmenu-wiadomosci/auto_w_firmie">Auto w firmie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/technologia/"  data-tracker="/onclick/podmenu-wiadomosci/technologia">Technologia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/motociekawostki/"  data-tracker="/onclick/podmenu-wiadomosci/motociekawostki">Motociekawostki</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/raporty-motoryzacyjne/"  data-tracker="/onclick/podmenu-wiadomosci/raporty">Raporty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/wiadomosci/felietony/"  data-tracker="/onclick/podmenu-wiadomosci/felietony">Felietony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motosport/"  data-tracker="/onclick/podmenu-wiadomosci/motosport">Motosport</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/tuning/"  data-tracker="/onclick/podmenu-wiadomosci/tuning">Tuning</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/1t/jn/k46cr3k04c8kg8w0sgwcc/side-asist-wyjezdzanie-z-parkingu.310.jpg')"></div>
                    </div>
                    <h4>Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?</h4>
                    <p>Front Assist, Side Assist, Emergency Assist, Trailer Assist... po co w samochodzie tylu asystentów? Wszystko dla bezpieczeństwa kierowcy i innych uczestników ruchu.</p>
                  </a>
                                  <a href="/artykul/auta-uzywane-w-2019-roku-import-przekroczyl-milion-pojazdow-najczesciej-sprowadzane-marki.html" data-tracker="/onclick/podmenu-wiadomosci/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/ay/iq/6us9xdkwswow0swgwg4og/lora-123rf.310.jpg')"></div>
                    </div>
                    <h4>Auta używane. W 2019 roku import przekroczył milion pojazdów. Najczęściej sprowadzane marki </h4>
                    <p>W 2019 roku do Polski w ramach prywatnego importu sprowadzono przeszło milion samochodów używanych. Więcej niż w 2018 roku.</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/automatyczne-skrzynie-biegow-jak-dzialaja-skrzynie-cvt-e-cvt-dsg.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Automatyczne skrzynie biegów. Jak działają skrzynie CVT, e-CVT, DSG? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/zakup-samochodu-premiery-aut-te-modele-zadebiutuja-w-2020-roku-2.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Zakup samochodu. Premiery aut. Te modele zadebiutują w 2020 roku 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/wilczy-dol-ze-spaceru-w-galerii-czyli-kupujemy-samochod-w-abonamencie-1.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Wilczy dół. Ze spaceru w galerii, czyli kupujemy samochód w abonamencie
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uokik-zbadano-plyny-do-chlodnic-i-spryskiwaczy-jakie-wyniki.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          UOKiK. Zbadano płyny do chłodnic i spryskiwaczy. Jakie wyniki? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/raport-tuv-2019-najbardziej-awaryjne-auta.html" data-tracker="/onclick/podmenu-wiadomosci/zobacz_takze">
                          Raport TUV 2019. Najbardziej awaryjne auta
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/top-10-oszustw-ubezpieczycieli-jak-walczyc-o-swoje-prawa.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            TOP 10 oszustw ubezpieczycieli. Jak walczyć o swoje prawa? 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/samochod-elektryczny-milion-elektrykow-rzad-zmienia-plany.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Samochód elektryczny. Milion elektryków? Rząd zmienia plany 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/mandaty-kierowca-dostal-mandat-4500-zl-za-co-tak-wysoka-kara.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Mandaty. Kierowca dostał mandat 4500 zł. Za co tak wysoka kara?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/co-slyszy-kierowca-prowadzacy-samochod-w-sluchawkach-czy-to-zgodne-z-kodeksem-drogowym.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Co słyszy kierowca prowadzący samochód w słuchawkach? Czy to zgodne z kodeksem drogowym?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/ceny-paliw-cena-jednego-z-paliw-bije-rekordy.html" data-tracker="/onclick/podmenu-wiadomosci/komentowane">
                            Ceny paliw. Cena jednego z paliw bije rekordy 
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/premiery/" id="menu-1" data-tracker="onclick/menu/premiery">Premiery</a>
                              <div id="boks-menu-1" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-osobowe/"  data-tracker="/onclick/podmenu-premiery/samochody_osobowe">Samochody osobowe</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/premiery/samochody-uzytkowe/"  data-tracker="/onclick/podmenu-premiery/samochody_uzytkowe">Samochody użytkowe</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/opel-insignia-gsi-z-nowymi-silnikami-i-reflektorami-co-jeszcze-sie-zmienilo.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/5o/92/8tgvpnwo0cgs844ksg408/opel-insignia-gsi-510405.310.jpg')"></div>
                    </div>
                    <h4>Opel Insignia GSi. Z nowymi silnikami i reflektorami. Co jeszcze się zmieniło? </h4>
                    <p>Światowa premiera nowego Opla Insignii odbędzie się na Salonie Motoryzacyjnym w Brukseli (9–19 stycznia). W Polsce zamówienia na samochód będą przyjmowane już od lutego.</p>
                  </a>
                                  <a href="/artykul/fiat-modele-panda-i-500-pojada-na-prad.html" data-tracker="/onclick/podmenu-premiery/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/b5/o7/0rsvbj4g8gss04gsks0gc/200108_fia_500-panda-hybrid-launch-edition_slider2.310.jpg')"></div>
                    </div>
                    <h4>Fiat. Modele Panda i 500 pojadą na prąd </h4>
                    <p>Rok 2020 to nowy krok milowy w historii Fiata, który wraz z wprowadzeniem nowych hybrydowych wersji 500 i Pandy rozpoczyna proces elektryfikacji marki, kontynuowanej...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/skoda-octavia-4-generacji-swiatowa-premiera-video-1.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Skoda Octavia 4. generacji. Światowa premiera (video)
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/lada-modernizacja-zasluzonej-terenowki-co-nowego.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Łada. Modernizacja zasłużonej terenówki. Co nowego?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/mercedes-maybach-gls-oto-najbardziej-luksusowy-suv-mercedesa.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Mercedes-Maybach GLS. Oto najbardziej luksusowy SUV Mercedesa
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/skoda-octavia-czwarta-generacja-juz-w-produkcji-jakie-silniki-do-wyboru.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Skoda Octavia. Czwarta generacja już w produkcji. Jakie silniki do wyboru? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/hyundai-i10-ile-kosztuje-nowa-generacja.html" data-tracker="/onclick/podmenu-premiery/zobacz_takze">
                          Hyundai i10. Ile kosztuje nowa generacja? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/opel-model-grandland-x-z-nowym-napedem.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Opel. Model Grandland X z nowym napędem
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/turecki-samochod-elektryczny-teraz-prototyp-na-rynku-za-dwa-lata.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Turecki samochód elektryczny. Teraz prototyp, na rynku za dwa lata
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/skoda-kamiq-nowy-silnik-w-miejskim-suv-ie-jaka-ma-moc.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Skoda Kamiq. Nowy silnik w miejskim SUV-ie. Jaką ma moc?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/volkswagen-pierwsze-szkice-nowego-caddy-wkrotce-premiera.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Volkswagen. Pierwsze szkice nowego Caddy. Wkrótce premiera
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/skoda-superb-iv-komfort-i-technologia-zdefiniowane-na-nowo.html" data-tracker="/onclick/podmenu-premiery/komentowane">
                            Skoda Superb iV. Komfort i technologia zdefiniowane na nowo
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/samochody/" id="menu-2" data-tracker="onclick/menu/samochody">Samochody</a>
                              <div id="boks-menu-2" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/samochody/testy/"  data-tracker="/onclick/podmenu-samochody/testy">Testy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/porownanie/"  data-tracker="/onclick/podmenu-samochody/porownania">Porównania</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/samochody-uzywane/"  data-tracker="/onclick/podmenu-samochody/uzywane">Używane</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/"  data-tracker="/onclick/podmenu-samochody/encyklopedia">Encyklopedia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/dane-techniczne/"  data-tracker="/onclick/podmenu-samochody/dane_techniczne">Dane techniczne</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/zdjecia/"  data-tracker="/onclick/podmenu-samochody/zdjecia">Zdjęcia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/opinie/"  data-tracker="/onclick/podmenu-samochody/opinie">Opinie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/ceny-samochodow/"  data-tracker="/onclick/podmenu-samochody/ceny">Ceny</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/samochody/promocje-samochodow/"  data-tracker="/onclick/podmenu-samochody/promocje">Promocje</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="https://moto.gratka.pl?utm_source=motofakty&amp;utm_medium=wl&amp;utm_campaign=ogl" rel="external" data-tracker="/onclick/podmenu-samochody/ogloszenia">Ogłoszenia</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/jak-kupowac-auto-z-niemiec-najwazniejsze-wskazowki-dla-osob-zajmujacych-sie-handlem-samochodami.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/7r/uk/hmwm6pkwkw40g000gsogg/adobestock_274393230.310.jpg')"></div>
                    </div>
                    <h4>Jak kupować auto z Niemiec? Najważniejsze wskazówki dla osób zajmujących się handlem samochodami</h4>
                    <p>Według danych Ministerstwa Finansów, Samochody z Niemiec stanowią niemal połowę wszystkich aut sprowadzanych do Polski z zagranicy. Dla handlarzy jest to przede...</p>
                  </a>
                                  <a href="/artykul/toyota-corolla-ts-kombi-2-0-180-km-hybrid-test-wrazenia-z-jazdy-zuzycie-paliwa-dane-techniczne.html" data-tracker="/onclick/podmenu-samochody/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/hm/0v/riqfk9skck4g0w4w0kc4/dsc_0001.310.jpg')"></div>
                    </div>
                    <h4>Toyota Corolla TS Kombi 2.0 180 KM Hybrid. Test, wrażenia z jazdy, zużycie paliwa, dane techniczne</h4>
                    <p>W październiku 2018 roku na salonie samochodowym w Paryżu Toyota zaprezentowała Corollę dwunastej generacji z nadwoziem kombi. W 2019 roku auto trafiło do sprzedaży w...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/uzywany-mercedes-klasy-s-w221-2005-2011-wady-zalety-sytuacja-rynkowa.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używany Mercedes klasy S W221 (2005-2011). Wady, zalety, sytuacja rynkowa
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/nissan-juke-1-0-dig-t-117-km-testujemy-nowa-generacje-model-nadal-budzi-kontrowersje.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Nissan Juke 1.0 DIG-T 117 KM. Testujemy nową generację. Model nadal budzi kontrowersje? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/opel-adam-2013-2019-nowy-model-nie-byl-atrakcja-ale-uzywany-owszem.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Opel Adam (2013-2019). Nowy model nie był atrakcją, ale używany owszem
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/uzywany-chevrolet-aveo-ii-2011-2014-niedoceniony-maluch-1.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Używany Chevrolet Aveo II (2011-2014). Niedoceniony maluch
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/opel-grandland-x-vs-citroen-c5-aircross-pojedynek-suv-ow-z-grupy-psa.html" data-tracker="/onclick/podmenu-samochody/zobacz_takze">
                          Opel Grandland X vs Citroen C5 Aircross. Pojedynek SUV-ów z Grupy PSA 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Opinie">
                  <h5>Ostatnie opinie o samochodach</h5>
                                      <ul>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/volkswagen/caddy/iii-2004-teraz/opinia/80238.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Volkswagen
                            Caddy
                                                          III (2004 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 5">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/nissan/note/e12-2013-teraz/opinia/80236.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Nissan
                            Note
                                                          E12 (2013 - teraz)
                                                      </a>
                          <div title="Ocena wnętrza: 5">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="5">
                          <a href="https://www.motofakty.pl/samochody/opinie/mercedes-benz/klasa-cl/w140-1992-2000/opinia/80234.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Mercedes-Benz
                            Klasa CL
                                                          W140 (1992 - 2000)
                                                      </a>
                          <div title="Ocena wnętrza: 5">
                            <span style="width: 100%;"></span>
                          </div>
                        </li>
                                              <li data-liczba-ocen="3">
                          <a href="https://www.motofakty.pl/samochody/opinie/opel/astra/h-2004-2012/opinia/80232.html" data-tracker="/onclick/podmenu-samochody/opinia">
                            Opel
                            Astra
                                                          H (2004 - 2012)
                                                      </a>
                          <div title="Ocena wnętrza: 3">
                            <span style="width: 60%;"></span>
                          </div>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/motocykle/" id="menu-3" data-tracker="onclick/menu/motocykle">Motocykle</a>
                              <div id="boks-menu-3" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/aktualnosci/"  data-tracker="/onclick/podmenu-motocykle/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/motocykle/"  data-tracker="/onclick/podmenu-motocykle/motocykle">Motocykle</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/skutery/"  data-tracker="/onclick/podmenu-motocykle/skutery">Skutery</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/motocykle/akcesoria/"  data-tracker="/onclick/podmenu-motocykle/akcesoria">Akcesoria</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/jednoslady-te-motocykle-i-motorowery-kupuja-polacy.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/vc/f9/h7juxjkcsgs8004g0g0o/2019-yamaha-xs700scr-eu-tech_black-action-003-03.310.jpg')"></div>
                    </div>
                    <h4>Jednoślady. Te motocykle i motorowery kupują Polacy </h4>
                    <p>W listopadzie 2019 r. zarejestrowano w Polsce 1215 nowych jednośladów. To więcej o 17 sztuk niż przed rokiem. Dzięki tym kilkunastu sztukom utrzymał się wznoszący...</p>
                  </a>
                                  <a href="/artykul/seat-e-scooter-elektryczny-jednoslad-do-miasta.html" data-tracker="/onclick/podmenu-motocykle/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/19/f7/z01tybogok4wgkog8gowo/seat-creates-a-business-unit-to-promote-urban-mobility-and-presents-its-e-scooter-concept-_05_hq_jpg_thumb_0.310.jpg')"></div>
                    </div>
                    <h4>Seat e-Scooter. Elektryczny jednoślad do miasta</h4>
                    <p>Elektryfikacja dotyczy nie tylko samochodów, ale również jednośladów. Takie pojazdy projektują także producenci aut. Seat proponuje elektrycznego skutera - e-Scooter</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/honda-cbr500r-test-motocykla-na-prawo-jazdy-kategorii-a2.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Honda CBR500R. Test motocykla na prawo jazdy kategorii A2
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/jednoslady-rynek-motocykli-i-motorowerow-w-polsce-nadal-rosnie.html" data-tracker="/onclick/podmenu-motocykle/zobacz_takze">
                          Jednoślady. Rynek motocykli i motorowerów w Polsce nadal rośnie
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                    </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/" id="menu-4" data-tracker="onclick/menu/przepisy">Przepisy</a>
                              <div id="boks-menu-4" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/aktualnosci/"  data-tracker="/onclick/podmenu-przepisy/aktualnosci">Aktualności</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/prawo-jazdy/"  data-tracker="/onclick/podmenu-przepisy/prawo_jazdy">Prawo jazdy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/ubezpieczenia-samochodowe/"  data-tracker="/onclick/podmenu-przepisy/ubezpieczenia">Ubezpieczenia</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/taryfikator-mandatow/"  data-tracker="/onclick/podmenu-przepisy/taryfikator_mandatow">Taryfikator mandatów</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/mandaty/"  data-tracker="/onclick/podmenu-przepisy/mandaty">Mandaty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/artykul/prawo-o-ruchu-drogowym.html"  data-tracker="/onclick/podmenu-przepisy/kodeks_drogowy">Kodeks drogowy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/dokumenty/"  data-tracker="/onclick/podmenu-przepisy/dokumenty">Dokumenty</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/przepisy/warto-wiedziec/"  data-tracker="/onclick/podmenu-przepisy/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/przebieg-auta-uzywane-samochody-z-importu-wciaz-z-cofnietym-licznikiem.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/by/nk/tb81zlkwkk44css4sggco/reklama_uslugi_cofania_licznikow.310.jpg')"></div>
                    </div>
                    <h4>Przebieg auta. Używane samochody z importu wciąż z cofniętym licznikiem? </h4>
                    <p>Właściciel pojazdu, w którym dokona wymiany licznika, ma obowiązek przedstawić go w stacji kontroli pojazdów w ciągu 14 dni, w przeciwnym wypadku może liczyć się z...</p>
                  </a>
                                  <a href="/artykul/rejestracja-samochodu-2020-kolejki-do-wydzialow-komunikacji-potrzebne-kolejne-zmiany-w-prawie.html" data-tracker="/onclick/podmenu-przepisy/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/a3/fs/mc4wrk00w0k4kkwk8cw4k/329025.310.jpg')"></div>
                    </div>
                    <h4>Rejestracja samochodu 2020. Kolejki do wydziałów komunikacji. Potrzebne kolejne zmiany w prawie? </h4>
                    <p>„Łódź. Gigantyczne kolejki do wydziałów komunikacji”, „Tczew. Ogromne kolejki do wydziału komunikacji”, „Długie kolejki do rejestracji pojazdów w Jaśle i Mielcu” – to...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/obowiazkowe-wyposazenie-auta-te-zmiany-wlasnie-weszly-w-zycie.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Obowiązkowe wyposażenie auta. Te zmiany właśnie weszły w życie 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kodeks-drogowy-2019-co-oznacza-okres-probny-dla-kierowcow.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kodeks drogowy 2019. Co oznacza okres próbny dla kierowców?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kodeks-drogowy-zasady-wlaczania-sie-do-ruchu.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kodeks drogowy. Zasady włączania się do ruchu 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kodeks-drogowy-2019-czy-na-nabywce-pojazdu-przechodzi-wazna-polisa-oc.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kodeks drogowy 2019.  Czy na nabywcę pojazdu przechodzi ważna polisa OC? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/kodeks-drogowy-2019-punkty-karne-jak-mozna-sprawdzic-przez-internet.html" data-tracker="/onclick/podmenu-przepisy/zobacz_takze">
                          Kodeks drogowy 2019. Punkty karne. Jak można sprawdzić przez internet? 
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/jazda-na-suwak-jak-interpretowac-nowy-przepis.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Jazda na suwak. Jak interpretować nowy przepis?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/kodeks-drogowy-2019-nieoplacalna-jazda-na-sadowym-zakazie.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Kodeks drogowy 2019. Nieopłacalna jazda na sądowym zakazie 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/mandaty-rzad-zapowiada-podwyzke-dla-kierowcow.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Mandaty. Rząd zapowiada podwyżkę dla kierowców 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/kodeks-drogowy-czy-mozna-parkowac-po-lewej-stronie-drogi.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Kodeks drogowy. Czy można parkować po lewej stronie drogi?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/prawo-jazdy-coraz-mniej-chetnych-do-zdawania-na-prawo-jazdy.html" data-tracker="/onclick/podmenu-przepisy/komentowane">
                            Prawo jazdy. Coraz mniej chętnych do zdawania na prawo jazdy
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/porady/" id="menu-5" data-tracker="onclick/menu/porady">Porady</a>
                              <div id="boks-menu-5" class="hide rozwinieteMenu">
            <ul class="kolumna1">
                              <li>
                                                                                            <h3>
                    <a href="/porady/eksploatacja-samochodu/"  data-tracker="/onclick/podmenu-porady/eksploatacja">Eksploatacja</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/naprawy/"  data-tracker="/onclick/podmenu-porady/naprawy">Naprawy</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/bezpieczenstwo-w-samochodzie/"  data-tracker="/onclick/podmenu-porady/bezpieczenstwo">Bezpieczeństwo</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-zima/"  data-tracker="/onclick/podmenu-porady/samochod_zima">Samochód zimą</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/samochod-latem/"  data-tracker="/onclick/podmenu-porady/samochod_latem">Samochód latem</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/opony-samochodowe/"  data-tracker="/onclick/podmenu-porady/opony">Opony</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/lpg/"  data-tracker="/onclick/podmenu-porady/lpg">LPG</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/wyposazenie-samochodu/"  data-tracker="/onclick/podmenu-porady/wyposazenie">Wyposażenie</a>
                  </h3>
                </li>
                              <li>
                                                                                            <h3>
                    <a href="/porady/warto-wiedziec/"  data-tracker="/onclick/podmenu-porady/warto_wiedziec">Warto wiedzieć</a>
                  </h3>
                </li>
                          </ul>
            <div class="kolumna2">
                                                              <a href="/artykul/wyciaganie-wgniecen-bez-lakierowania-to-warto-wiedziec.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/4u/kc/im2fcp44ksk0gk4gocwwo/inshot_20190127_184231892.310.jpg')"></div>
                    </div>
                    <h4>Wyciąganie wgnieceń bez lakierowania. To warto wiedzieć!</h4>
                    <p>Gdy wgnieciemy jakąś część karoserii z założenia wiąże się to z lakierowaniem, ale czy zawsze jest to konieczne, aby pozbyć się uszkodzenia?</p>
                  </a>
                                  <a href="/artykul/auta-hybrydowe-regeneracja-i-wymiana-akumulatorow-1.html" data-tracker="/onclick/podmenu-porady/zajawka">
                    <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/bw/zs/ywduizw4oskk80w4wsgg4/07.310.jpg')"></div>
                    </div>
                    <h4>Auta hybrydowe. Regeneracja i wymiana akumulatorów</h4>
                    <p>Samochody o napędzie hybrydowym na stałe zadomowiły na polskich drogach. Według zgromadzonych przez producentów danych, które poparte są opiniami użytkowników,...</p>
                  </a>
                                          </div>
            <div class="kolumna3">
              <div class="kol3Linki">
                                                  <h5>Zobacz także</h5>
                  <ul>
                                          <li>
                        <a href="/artykul/opony-caloroczne-czy-warto-w-nie-inwestowac.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Opony całoroczne. Czy warto w nie inwestować?
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/zabezpieczenia-antykorozyjne-warto-o-nie-zadbac-nim-pojawi-sie-rdza.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Zabezpieczenia antykorozyjne. Warto o nie zadbać, nim pojawi się rdza
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/pasy-bezpieczenstwa-historia-zasady-zapinania-aktualne-mandaty.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Pasy bezpieczeństwa. Historia, zasady zapinania, aktualne mandaty 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/numer-vin-jakie-informacje-zawiera.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Numer VIN. Jakie informacje zawiera? 
                        </a>
                      </li>
                                          <li>
                        <a href="/artykul/objawy-typowych-awarii-jak-zidentyfikowac-usterki-w-samochodzie.html" data-tracker="/onclick/podmenu-porady/zobacz_takze">
                          Objawy typowych awarii. Jak zidentyfikować usterki w samochodzie?
                        </a>
                      </li>
                                      </ul>
                              </div>
                              <div class="kol3Linki">
                                                        <h5>Najczęściej komentowane</h5>
                    <ul>
                                              <li>
                          <a href="/artykul/zywotnosc-akumulatorow-auta-elektryczne-i-hybrydowe.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Żywotność akumulatorów. Auta elektryczne i hybrydowe
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/jak-dobrac-wycieraczki-samochodowe-wycieraczki-elastyczne-czy-plaskie.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Jak dobrać wycieraczki samochodowe? Wycieraczki elastyczne czy płaskie?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/silniki-trzycylindrowe-opinie-i-zastosowanie.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Silniki trzycylindrowe. Opinie i zastosowanie 
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/czyszczenie-regeneracja-dpf-a-jak-gdzie-i-za-ile.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Czyszczenie (regeneracja) DPF-a. Jak, gdzie i za ile?
                          </a>
                        </li>
                                              <li>
                          <a href="/artykul/kuny-myszy-szczury-i-koty-jak-pozbyc-sie-ich-z-auta.html" data-tracker="/onclick/podmenu-porady/komentowane">
                            Kuny, myszy, szczury i koty - jak pozbyć się ich z auta?
                          </a>
                        </li>
                                          </ul>
                                  </div>
                          </div>
          </div>
        </li>
              <li>
                    <a href="/przepisy/dokumenty/" id="menu-6" data-tracker="onclick/menu/dokumenty">Dokumenty</a>
                                <li>
                    <a href="/kalkulator-oc-ac/" id="menu-7" data-tracker="onclick/menu/kalkulator_ocac">Kalkulator OC/AC</a>
                                <li>
                    <a href="/dekoder-vin/" id="menu-8" data-tracker="onclick/menu/historia_pojazdu">Historia pojazdu</a>
                              
      <li id="menu-wiecej">
        <span>Więcej<i></i></span>
        <div>
          <ul class="lnkProm">
            <li>
              <a href="/samochody/dane-techniczne/">
                <strong>Dane<br> techniczne</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/ceny-samochodow/">
                <strong>Cenniki</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/zdjecia/">
                <strong>Galerie</strong>
              </a>
            </li>
            <li>
              <a href="/samochody/opinie/">
                <strong>Opinie</strong>
              </a>
            </li>
          </ul>
        </div>
      </li>
    </ul>
  </div>
  <!-- <div id="wyszukiwarka">
    <gcse:searchbox-only resultsUrl="/szukaj/"></gcse:searchbox-only>
  </div> -->
</nav>
<script>
  (function($){
    var lazy =  $("img.lazy"),
        ostatnie_id = 0,
        link_mega_menu = $("nav#menu"),
        link_menu = link_mega_menu.find("> div > ul > li > a"),
        link_podmenu = $('div.rozwinieteMenu'),
        rozwinieta = [],
        id_timeout;

    lazy.appear(function(){}); // dla widocznosci zamiast scrolla
    lazy.removeClass('lazy').lazyload({
      failure_limit : 100
    });

    link_menu.click(function() {
      link_podmenu.hide();
      var id_menu = $(this).attr('id'),
          kolejnosc_menu = pobierz_kolejnosc_menu(id_menu),
          id_podmenu = '#boks-menu-' + kolejnosc_menu;
      ostatnie_id = kolejnosc_menu;
      if ('undefined' == typeof rozwinieta[kolejnosc_menu]) {
        $(id_podmenu).show();
        link_menu.each(function(i) {
          delete rozwinieta[i];
        });
        rozwinieta[kolejnosc_menu] = true;
        return false;
      }
    });

    //sprawdza czy urzadzenie z dotykowym ekranem
    function czy_urzadzenie_dotykowe(){
      return typeof window.ontouchstart !== 'undefined';
    }

    if (!czy_urzadzenie_dotykowe()) {
      //symuluje klikniecie, by na dotykowcu pierwsze kilkiniecie otwieralo podmenu, drugie link
      link_menu.mouseover(function() {
        clearInterval(id_timeout);
        var $this = $(this);
        id_timeout = setTimeout(function() {
          $this.trigger('click');
        }, 150);
      });
      link_mega_menu.mouseleave(function() {
        clearInterval(id_timeout);
        link_podmenu.hide();
        rozwinieta = [];
      });
    }

    /**
     * zwraca numer doklejony do konca id
     */
    function pobierz_kolejnosc_menu(id) {
      var tablica = id.split('-');
      return tablica[1];
    }

    $(document).ready(function () {
      var menuGlowne = $('nav#menu > div > ul'),
          menuSklonowane = menuGlowne.clone(false, false);
      menuSklonowane.find('> li > div, #menu-wiecej').remove();
      menuSklonowane.addClass('nav');
      menuGlowne.find('#menu-wiecej > div').prepend(menuSklonowane);
    });

    var pokazMenuWiecej = jQuery('#menu-wiecej span'),
        menuWiecej = jQuery('#menu-wiecej div');
    pokazMenuWiecej.on('click', function () {
      menuWiecej.slideToggle(300);
      pokazMenuWiecej.toggleClass('rozwiniete');
      return false;
    });

  })(jQuery)

</script>
  <section class="row breadcrumb">
    <nav class="column">
      <p>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="https://www.motofakty.pl" itemprop="url"><span itemprop="title">Motofakty.pl</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/" itemprop="url"><span itemprop="title">Wiadomości</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <a href="/wiadomosci/raporty-motoryzacyjne/" itemprop="url"><span itemprop="title">Raporty</span></a>
                  </span>
              <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb">
                    <b itemprop="title">Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?</b>
                  </span>
            </p>
    </nav>
        </section>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","raporty"]);
                    });
</script>
  <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2', '');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    <section class="row content">
      <div class="column">
        <div class="glownaKol">
          <article id="artykul">
  <header>
          <p class="kategoriaArt">
                <a href="/wiadomosci/">Wiadomości</a> /                 <a href="/wiadomosci/raporty-motoryzacyjne/">Raporty</a>                      </p>
        <h1>Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?</h1>
        <p class="dane">
      <span>Data publikacji: <time pubdate>2020-01-10 08:13</time></span>       <span>Autor: <b>Bogusław Korzeniowski</b></span>    </p>
          </header>
  <div class="trescArt">
                              <img src="https://d-mf.ppstatic.pl/art/1t/jn/k46cr3k04c8kg8w0sgwcc/side-asist-wyjezdzanie-z-parkingu.1200.jpg" alt="Fot. materiały prasowe "
                   title="Fot. materiały prasowe " class="zdjecieGlowneArt">
                                <strong class="zajawka">Front Assist, Side Assist, Emergency Assist, Trailer Assist... po co w samochodzie tylu asystentów? Wszystko dla bezpieczeństwa kierowcy i innych uczestników ruchu.</strong>
                      <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.11';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    <div id="likebox-wrapper">
    <div class="fb-like" data-href="https://www.facebook.com/motofakty/" data-layout="standard" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
</div>
    <div id="tresc"><p>Bezpieczeństwo samochodu możemy podzielić na trzy kategorie: bierne, czynne i prewencyjne. W ostatnich latach największy rozw&oacute;j dokonuje się właśnie w tych dw&oacute;ch ostatnich, ale warto wspomnieć o początkach tych dział&oacute;w.<br /><br />Bezpieczeństwo bierne zawdzięczamy w dużej mierze konstruktorowi z austo-węgier B&eacute;li Bar&eacute;ny (1907-1997). Począwszy od lat 40., prace nad nową koncepcją bezpieczeństwa prowadził on w Mercedes Benz, a jeden z jego największych wynalazk&oacute;w &ndash; strefy kontrolowanego zgniotu &ndash; wprowadzono w &bdquo;skrzydlaku&rdquo; (seria W 111) w roku 1959. R&oacute;wnocześnie, pod koniec lat 50. Mercedes-Benz rozpoczął pierwsze testy zderzeniowe z użyciem manekin&oacute;w, a od lat 60. systematycznie wprowadzał do swoich aut hamulce tarczowe i dwuobwodowy <a href="https://gratka.pl/motoryzacja/czesci-samochodowe/uklad-hamulcowy" class="alz" data-alz="uklad-hamulcowy">układ hamulcowy</a>.<br /><br />W roku 1966 B&eacute;la Bar&eacute;ny wsp&oacute;lnie z członkiem zarządu Mercedes-Benz ds. rozwoju, Hansem Scherenbergiem, zdefiniował podział na bezpieczeństwo czynne i bierne, a w roku 1971 powołano do życia ESV ( Experimental Safety Vehicle), kt&oacute;re miało zająć się ochroną przed zderzeniem, a nie tylko po zderzeniu.<br /><br />Prace nad bezpieczeństwem czynnym początkowo związane były z modernizacją i unowocześnianiem układ&oacute;w jezdnych (poprawa styczności koła z nawierzchnią, zagwarantowanie stałego nacisku na koło), jak też stworzeniem nowych układ&oacute;w hamulcowych.<br /><br />Pierwszym dużym przełomem w dziale bezpieczeństwa czynnego był ABS zastosowany w 1978 w produkcyjnym modelu Klasy S W 116 (prototyp ABS był sprawdzany już w roku 1970). Kolejnym był system ESP kt&oacute;ry intensywnie testowano w Szwecji w 1994, a w maju 1995 trafił najpierw do seryjnego modelu S600 Coup&eacute; (C 140), a kilka miesięcy p&oacute;źniej do W 140 (klasa S) i R 129 (klasa SL). W roku 1997 -po słynnym, fatalnym teście łosia- system ESP trafił do Mercedesa Klasy A i właśnie ten test stał się przełomem w rozwoju działu bezpieczeństwa czynnego. Od tego czasu masowa produkcja oraz coraz większa popularność sprawiły, że wiele urządzeń zarezerwowanych dotychczas dla modeli segmentu S, trafiało jako standard do wersji tańszych (wprowadzenia drogich rozwiązań za przykładowe 10 pkt, w przypadku auta za 100 pkt dawało cenę finalną 110 pkt, a w przypadku wersji za 30 pkt dodanie tej nowości dałoby cenę 40 pkt, czyli wzrost ceny o 1/3, stąd wszystkie innowacje miały sw&oacute;j początek w klasach S).<br /><br />Jednakże stały rozw&oacute;j technologii sprawił, że ABS jest w UE obowiązkowy w nowych samochodach od maja 2004, a ESP stał się standardem we wszystkich modelach sprzedawanych w UE od listopada 2014. Obecnie rozw&oacute;j bezpieczeństwa czynnego to gł&oacute;wnie technika radarowa i używanie kamer...<br /><br />O tym jak szybko przebiega obecnie rozw&oacute;j technologiczny niech świadczy fakt, że na specjalnych sympozjach Mercedesa odnośnie bezpieczeństwa w roku 2009 prezentowano dwie innowacje technologiczne. Pierwszą było pisanie maila poprzez dyktowanie do mikrofonu zestawu głośnom&oacute;wiącego samochodu, czyli... coś co obecnie jest standardem nawet w najtańszych telefonach kom&oacute;rkowych. Drugą innowacją były samodzielne jazdy samochodu testowego za innym pojazdem po wyznaczonej krętej drodze na przylotniskowym placu. Wtedy połączenie dw&oacute;ch rozwiązań: najnowszej wersji tempomatu aktywnego oraz utrzymania pasa ruchu, wydawały się rozwiązaniami SF. Dzisiaj takie rozwiązanie jest dostępne np w Golfie 1,5 TSI Highline za 2700 zł, o czym piszemy poniżej.<br /><br />Ponieważ coraz częściej elektroniczni asystenci trafiają do popularnych samochod&oacute;w przygotowaliśmy najczęściej stosowane rozwiązania, charakterystykę ich działania, oraz przykładowe koszty zakupu tych system&oacute;w:</p>
<h2>Trailer Assist</h2>
<p><img style="float: left;" src="//d-mf.ppstatic.pl/art/dy/ic/sps2zio8owcgskw844kc/trailer-assist.310.jpg" alt="Fot. materiały prasowe " />Koszt w przypadku VW Passat to 2360 zł, w przypadku Golfa 3300 zł (dla wersji Bussines -2200 zł)<br /><br />Zastosowany w Volkswagenach Trailer Assist ułatwia manewrowanie autem z przyczepą. Oto jak działa Trailer Assist:<br /><br />&bull; Bieg wsteczny. Aby wjechać autem z przyczepą tyłem na wyznaczone stanowisko, kierowca zatrzymuje pojazd w dogodnym miejscu i załącza wsteczny bieg. Przyciskiem aktywuje system.<br /><br />&bull; Kamery. Na ekranie pojawia się wizualizacja kąta, pod jakim jest ustawione auto z przyczepą oraz kąta, pod kt&oacute;rym należy je ustawić, by wjechać w wybrane miejsce. Obraz ten powstaje w wyniku obliczeń na podstawie danych z kamery umieszczonej z tyłu, kt&oacute;ra monitoruje kąt wychylenia przyczepy. Na podstawie obrazu z kamery wyliczany jest kąt, pod jakim należy skręcić kierownicę, niezależnie od rodzaju przyczepy i rodzaju jej połączenia z autem.<br /><br />&bull; Regulacja lusterek jako element systemu. Za pomocą włącznika do ustawiania lusterek, kt&oacute;ry działa jak dżojstik, kierowca może wyznaczyć kierunek, w jakim będzie się poruszał samoch&oacute;d z przyczepą. Samoch&oacute;d sam obr&oacute;ci kierownicę według schematu wybranego przez kierowcę za pomocą przycisku do regulacji lusterek. Kierowca zajmuje się jedynie obsługą pedał&oacute;w hamulca i przyspieszenia. Skierowanie auta we właściwą stronę jest możliwe dzięki automatycznej pracy elektromechanicznego wspomagania układu kierowniczego. W każdej chwili, za pomocą przycisku do ustawiania lusterek, można skorygować tor jazdy.</p>
<h2>Front Assist z funkcją awaryjnego hamowania (City)</h2>
<p>System, kt&oacute;ry będzie wymogiem od roku 2022. jest już oferowany jako standard nawet w małych, nowych konstrukcjach jak VW Polo Trendline, czy Toyota Yaris. W samochodach będących już dłużej na rynku (jak Opel Astra) system jest w pakiecie Asystent Kierowcy 1 wraz z Kamerą Opel Eye - wskaźnik odległości do pojazdu poprzedzającego z systemem ostrzegania przed kolizją i automatycznego hamowania przy niskich prędkościach, systemem ostrzegania o niezamierzonej zmianie pasa ruchu z układem utrzymania pasa ruchu, system rozpoznawania znak&oacute;w drogowych za 2200 zł w najtańszej wersji lub w standardzie w wersjach droższych.<br /><br />System Front Assist ostrzega i powoduje automatyczne hamowanie w przypadku wystąpienia ryzyka kolizji. Jego elementem jest funkcja awaryjnego hamowana (City) z systemem rozpoznawania pieszych. O ile Front Assist przy dużych prędkościach informuje kierowcę, że zbyt mocno zbliżył się do pojazdu poprzedzającego, ostrzega przed kolizją, a w razie konieczności sam inicjuje automatyczne hamowanie, o tyle funkcja hamowania awaryjnego (City) spełnia to samo zadanie w ruchu miejskim. Do niedawna funkcja City rozpoznawała wyłącznie inne pojazdy. W swojej najnowszej wersji ten rozbudowany system &bdquo;zauważa&rdquo; także pieszych. System działa następująco:<br /><br />&bull;Bezpieczeństwo na autostradzie. Aby stale monitorować odległość od pojazdu jadącego z przodu, Front Assist korzysta z czujnika radarowego umieszczonego w przedniej części nadwozia. System wspomaga kierowcę w sytuacjach krytycznych wstępnie przygotowując hamulce do działania i ostrzegając kierowcę sygnałem graficznym oraz akustycznym, a także (w dalszej kolejności) kr&oacute;tkim szarpnięciem hamulc&oacute;w &ndash; zwraca w ten spos&oacute;b uwagę kierowcy na konieczność reakcji z jego strony. Jeśli kierowca hamuje zbyt słabo, Front Assist sam zwiększa siłę hamowania do poziomu potrzebnego do uniknięcia kolizji. Jeśli kierowca zupełnie nie reaguje, Front Assist powoduje automatyczne hamowanie. Elementem tego systemu jest funkcja hamowania awaryjnego (City).<br /><br />&bull; Bezpieczeństwo w mieście. Funkcja City z systemem rozpoznawania pieszych rozszerza zakres działania systemu Front Assist i monitoruje &ndash; do prędkości 65 km/h &ndash; przestrzeń przed samochodem. W razie zagrożenia kolizją system błyskawicznie i automatycznie zatrzymuje auto. Zaawansowany Front Assist z funkcją awaryjnego hamowania (City) oraz z systemem rozpoznawania pieszych korzysta z radaru i kamery umieszczonej z przodu auta &ndash; dzięki nim identyfikuje nie tylko inne samochody, ale też pieszych znajdujących się na poboczu i na drodze. Jeśli system stwierdzi, że groźba potrącenia pieszego jest realna, ostrzega o tym kierowcę sygnałem graficznym i akustycznym. Jeśli kierowca nie reaguje na te ostrzeżenia, system automatycznie uruchamia hamowanie awaryjne. Funkcja awaryjnego hamowania z systemem rozpoznawania pieszych od 2016 roku jest uwzględniana w ocenie bezpieczeństwa dokonywanej przez Euro-NCAP.</p>
<h2>System wspomagający jazdę w korku</h2>
<p>W przypadku VW Golf jest to Pakiet drogowy kosztujący 2700 zł.<br /><br /><img style="float: right;" src="//d-mf.ppstatic.pl/art/6u/a9/ftc89skcks80o0gg8os4c/asystent-jazdy-w-korkach.310.jpg" alt="Fot. materiały prasowe " />Korzystając z system&oacute;w Lane Assist i automatycznej regulacji odstępu ACC (Adaptive Cruise Control) , Volkswagen skonstruował system wspomagający jazdę w korkach ulicznych (dokładnie tę innowację prezentowano mi w Stuttgarcie w roku 2009). Podstawą jego działania jest Lane Assist, kt&oacute;ry zapobiega niezamierzonemu opuszczeniu przez auto obranego toru jazdy, także przy prędkościach niższych niż 60 km/h. System nie tylko skręca kierownicę we właściwą stronę, gdy auto opuszcza obrany pas ruchu, ale też utrzymuje je pośrodku właściwego pasa albo też &bdquo;uczy się&rdquo; pozycji, kt&oacute;rą preferuje kierowca. Automatyczna regulacja odstępu od poprzedzającego pojazdu ACC także jest elementem systemu wspomagającego jazdę w korku. Gdy ACC jest włączone, samoch&oacute;d automatycznie przyspiesza i hamuje także wtedy, gdy porusza się w korku, tylko co jakiś czas podjeżdżając na niewielką odległość. ACC i Lane Assist razem tworzą system wspomagający poruszanie się po zakorkowanej drodze. Samoch&oacute;d skręca, przyspiesza i hamuje automatycznie, ale tylko pod warunkiem, że kierowca trzyma <a href="https://www.motofakty.pl/tag/rece-na-kierownicy/" class="alw" data-alw="rece-na-kierownicy">ręce na kierownicy</a> i wsp&oacute;łkieruje autem, zachowując nad nim stałą kontrolę. Gdy ściągniemy ręce z kierownicy po kilku sekundach otrzymamy informację, że system zostanie wyłączony (jazda autonomiczna nie jest jeszcze dozwolona prawnie)<br /><br /></p>
<h2>Emergency Assist</h2>
<p>W przypadku Golfa system jest w pakiecie Drogowym plus za 4700 zł, kt&oacute;ry obejmuje: system Blind Spot - monitorowaniem artwego pola - system Lane Assist - asystent toru jazdy - system Emergency Assist - asystent hamujący w przypadku zasłabnięcia kierowcy - system Traffic Jam Assist - asystent jazdy w korku - system Dynamic Light Assist - system rozpoznawania znak&oacute;w drogowych<br /><br />Kolejnym urządzeniem, wykorzystującym Lane Assist oraz system ACC jest Emergency Assist. Jeśli czujniki &bdquo;zauważą&rdquo;, że kierowca nie wykonuje żadnych ruch&oacute;w kierownicą, nie hamuje, ani nie przyspiesza, system najpierw spr&oacute;buje przywr&oacute;cić jego czujność powodując drgania o r&oacute;żnym natężeniu, a następnie zatrzyma samoch&oacute;d. Automatycznie zostają przy tym włączone światła awaryjne, a gdy pojazd jeszcze znajduje się w ruchu, system powoduje drobne ruchy kierownicy, by zwr&oacute;cić uwagę otoczenia na niebezpieczeństwo. ACC zapobiega przy tym najechaniu na pojazdy poruszające się z przodu.</p>
<h2>Area View</h2>
<p><img style="float: left;" src="//d-mf.ppstatic.pl/art/bv/uy/xtkjqfk8ssg0w8kcwcs4o/aera-view.310.jpg" alt="Fot. materiały prasowe " />W przypadku VW Passat Comfortline Area View - system obserwacji otoczenia przez 4 kamery 360 stopni wraz z kamerą cofania to opcja kosztująca 3670 zł.<br /><br />System Area View wykorzystujący działanie kamery opracowano po to, by za pośrednictwem multimedi&oacute;w umożliwić kierowcy obserwowanie w zakresie 360 stopni sytuacji drogowej wok&oacute;ł samochodu. Area View najnowszej generacji ma zwiększony zakres działania, większą rozdzielczość obrazu dostarczanego przez kamery oraz zapewnia tr&oacute;jwymiarowy obraz z lotu ptaka. Tak działa Area View:<br /><br />&bull; Cztery kamery. Area View korzysta z czterech kamer; znajdują się one w pokrywie bagażnika (1), lusterkach zewnętrznych (2) oraz w osłonie chłodnicy (1). Każda z nich bada obszar pod kątem ponad 180 stopni, dzięki temu Area View może śledzić otoczenie dookoła całego samochodu i wyświetla obraz na ekranie systemu multimedialnego.<br /><br />&bull; Full- lub Splitscreen. Kierowca może wyświetlać na ekranie osobne obrazy z poszczeg&oacute;lnych kamer (prz&oacute;d, tył, bok, z g&oacute;ry) lub jeden całościowy obraz. W autach z systemem radiowo-nawigacyjnym Discover Pro komputer tworzy z obraz&oacute;w pochodzących z czterech kamer sp&oacute;jny widok auta i jego otoczenia, czyli tr&oacute;jwymiarowy obraz z lotu ptaka. Obraz otoczenia samochodu jest p&oacute;łkolisty; system dopuszcza łącznie 17 wirtualnych ustawień kamery; dobrano je tak, że są w stanie pokazać obraz wok&oacute;ł samochodu praktycznie z każdej perspektywy.</p>
<p><strong>Zobacz także: <a title="https://www.motofakty.pl/artykul/kodeks-drogowy-2019-czy-mozna-zamowic-trzecia-tablice-rejestracyjna-na-bagaznik-1.html" href="../../artykul/kodeks-drogowy-2019-czy-mozna-zamowic-trzecia-tablice-rejestracyjna-na-bagaznik-1.html" target="_blank">Kiedy można zam&oacute;wić dodatkową tablicę rejestracyjną? </a></strong></p>
<h2>Park Assist</h2>
<p><img style="float: right;" src="//d-mf.ppstatic.pl/art/11/kg/mjx9tl5cc0w4408cks48s/park-assist.310.jpg" alt="Fot. materiały prasowe " />W przypadku VW Passata Comfortline to dopłata wynosząca 1070 zł. W Citroenie C4 Spacetour &ndash; 1800 zł, ale za 3700 zł oferowany jest tam Pakiet Park Assist 360 zawierający: Kamerę 360 (wyświetlanie widoku wok&oacute;ł samochodu &ldquo;z lotu ptaka&rdquo;) - System Park Assist - System Kontroli Martwego Pola - Wspomaganie parkowania - czujniki z przodu.<br /><br />System Park Assist umożliwia p&oacute;łautomatyczne parkowanie w miejscach prostopadłych i r&oacute;wnoległych do jezdni; ułatwia też wyjazd z miejsca parkingowego usytuowanego wzdłuż krawężnika, czyli z tzw. zatoczki. Na miejscach prostopadłych pomaga zaparkować zar&oacute;wno przodem, jak i tyłem.<br /><br />&bull;Park Assist 1 - System Park Assist pierwszej generacji debiutował w 2007 roku; ułatwiał on parkowanie tyłem na miejscach parkingowych r&oacute;wnoległych do jezdni &ndash; był to w&oacute;wczas techniczny wynalazek.<br /><br />&bull;Park Assist 2 - Drugą generację tego urządzenia zaprezentowano w 2010 roku. Umożliwiało ono po raz pierwszy automatyczne parkowanie tyłem także w miejscach usytuowanych prostopadle do krawężnika; jednocześnie miejsca r&oacute;wnoległe mogły być mniejsze (wystarczyło, żeby były dłuższe o 80 cm od samego samochodu). Poza tym Park Assist 2 umożliwiał automatyczny wyjazd z miejsc r&oacute;wnoległych do krawędzi jezdni.<br /><br />&bull; Park Assist 3 - Nowa, trzecia generacja systemu umożliwia po raz pierwszy p&oacute;łautomatyczne parkowanie przodem na miejscach prostopadłych do krawędzi jezdni. Dzięki r&oacute;żnorodności funkcji jakie spełnia Park Assist 3 okazuje się przydatny przede wszystkim w trudnych sytuacjach w ruchu drogowym, ponieważ znacznie przyspiesza manewr parkowania i ułatwia go kierowcom z mniejszym doświadczeniem.<br /><br />Spos&oacute;b działania. Po włączeniu systemu przyciskiem Park Assist kierowca operuje jedynie pedałami gazu i hamulca oraz dźwignią zmiany bieg&oacute;w (w autach z przekładnią mechaniczną &ndash; także pedałem sprzęgła), system zaś automatycznie ustawia auto w miejscu parkowania. Park Assist rozpoznaje czy miejsca jest wystarczająco dużo, by zmieścił się samoch&oacute;d i inicjuje odpowiedni manewr &ndash; kierowca jest o tym informowany poprzez ekran komputera pokładowego, na kt&oacute;rym pojawiają się też informacje o tym, jaką czynność powinien w danej chwili wykonać. Korzystając z przycisku uruchamiającego Park Assist kierowca może sam wybrać odpowiadające mu <a href="https://www.motofakty.pl/tag/miejsce-parkingowe/" class="alw" data-alw="miejsce-parkingowe">miejsce parkingowe</a> spośr&oacute;d wszystkich, jakie wskazał automatyczny system.<br /><br /></p>
<h2>Side Assist i wyjazd z parkingu</h2>
<p><img style="float: left;" src="//d-mf.ppstatic.pl/art/co/cc/tdbdhb4gog0480w8s8s0o/side-assit-i-wyjazd-z-parkingu.310.jpg" alt="Fot. materiały prasowe " />System ten w małym Volkswagenie Polo jest opcją nazwaną System "Blind Spot" - monitorowanie martwego pola i kosztuje 1270 zł, a Volkswagenie Golf 1550 zł<br /><br />Wiele koncern&oacute;w zwiększyło obecnie zakres działania systemu Side Assist (monitorowanie martwego pola poprzez ostrzeganie o znajdującym się za nami pojeździe) rozszerzając go o funkcje jakie spełnia system wspomagający wyjazd tyłem z miejsca parkingowego. Side Assist przyczynia się zatem do uniknięcia ciężkich wypadk&oacute;w, gł&oacute;wnie w dw&oacute;ch sytuacjach. Pierwsza: na autostradzie, ponieważ rozpoznaje obecność pojazd&oacute;w w tzw. martwym polu, ostrzega kierowcę i sprawia przez to, że wyprzedzanie staje się bezpieczniejsze. Druga sytuacja: podczas wyjeżdżania tyłem z miejsca parkingowego &ndash; czujniki rozpoznają wtedy obecność (niezauważanych dotąd) pojazd&oacute;w, kt&oacute;re nadjeżdżają z boku. Tak działa Side Assist:<br /><br />&bull; Czujniki radarowe. Side Assist włącza się przy prędkościach wyższych niż 10 km/h i dzięki dw&oacute;m czujnikom radarowym nowej generacji (w tylnym zderzaku) monitoruje obszar do 70 m za samochodem. Zapalając diodę LED w obudowie zewnętrznego lusterka system ten ostrzega kierowcę o obecności pojazd&oacute;w, kt&oacute;re znajdują się obok auta albo zbliżają się z tyłu. Jeśli kierowca uruchomi kierunkowskaz po stronie, z kt&oacute;rej znajduje się &bdquo;rozpoznany&rdquo; samoch&oacute;d, pojawia się kolejna lampka ostrzegająca powodując, że kierowca spojrzy w lusterko.<br /><br />&bull;&bdquo;Odkręcanie&rdquo; kierownicy. Jeśli opr&oacute;cz systemu Side Assist model jest wyposażony w -korzystający z kamery system Lane Assist-, ostrzeżenie pojawia się r&oacute;wnież wtedy, gdy kierowca wykona ruch kierownicą w stronę, z kt&oacute;rej zbliża się niebezpieczeństwo (nawet jeśli nie włączy kierunkowskazu). Gdy auto zaczyna zmieniać pas ruchu, kierownica &bdquo;sama&rdquo; lekko odkręca się w bezpieczną stronę. Oczywiście, r&oacute;wnież wtedy to kierowca ostatecznie decyduje o kierunku jazdy.<br /><br />&bull;System wspomagający wyjazd tyłem z miejsca parkingowego. System ten zrewolucjonizował manewr wyjazdu tyłem z miejsc parkingowych usytuowanych prostopadle do osi jezdni. Rozpoznaje on pojazdy, kt&oacute;re nadjeżdżają z boku. Moduł czujnik&oacute;w radarowych rejestruje obiekty znajdujące się w odległości do 50 m. System zostaje uruchomiony w chwili włączenia wstecznego biegu albo za pośrednictwem opcjonalnego systemu Park Distance Control (PDC) przy ruszaniu z miejsca. Jeśli pojawi się zagrożenie kolizją, system ostrzega kierowcę najpierw wyświetlając odpowiedni znak graficzny, potem zaś sygnałem dźwiękowym. Jeśli kierowca nie reaguje i zaistnieje ryzyko zderzenia, system spowoduje automatyczne hamowanie, kt&oacute;re może zmniejszyć szkody.<br /><br />Na zakończenie warto wspomnieć o bezpieczeństwie prewencyjnym, kt&oacute;rego istotą jest informacja o zmieniających się warunkach jazdy Najistotniejszymi czynnikami są informacje:<br /><br />Ciśnienie w kołach (możliwość utraty stateczności kierunkowej), Spadek temperatury (możliwość oblodzenia drogi), Kontrolka niezapiętych pas&oacute;w, Kontrolka otwartych drzwi.<br /><br />Coraz powszechniej jest też stosowana Kontrolka o zmęczeniu. System Attention Assist (asystent zachowania czujności) opiera się na niezwykle czułych sensorach, kt&oacute;re nieprzerwanie monitorują przeszło 70 parametr&oacute;w. Obserwacja zachowań kierowcy przy kierownicy okazała się szczeg&oacute;lnie istotnym wskaźnikiem: kilka lat praktycznych badań wykazało, że senni kierowcy robią maleńkie błędy w kierowaniu i błędy te szybko korygują w charakterystyczny spos&oacute;b. Korekty takie są rozpoznawane przez niezwykle czuły sensor kąta skrętu kierownicy. Ten system, jeszcze dziesięć lat temu oferowany gł&oacute;wnie w autach Mercedes, jest już standardem m.in. w tanim modelu Citroena C3,<br />&nbsp;</p>
<h2>A jaka będzie przyszłość?</h2>
<p><br />W lutym 2019 Komisja Rynku Wewnętrznego i Ochrony Konsumenta Parlamentu Europejskiego przyjęła projekt dotyczący nałożenia na producent&oacute;w samochod&oacute;w obowiązku wyposażania wszystkich modeli aut, niezależnie od ich wersji w systemy ratujące życie. W myśl projektowanych regulacji od maja 2022 r. każde auto będące nowym modelem czy generacją, opuszczając fabrykę, będzie musiało posiadać na pokładzie szereg aktywnych system&oacute;w bezpieczeństwa. Od maja 2024 r. będzie to dotyczyło wszystkich sprzedawanych nowych samochod&oacute;w.Według tych przepis&oacute;w obowiązkowym wyposażeniem będą: system automatycznego hamowania przed przeszkodą, system wspomagania utrzymania pojazdu w pasie ruchu, system wykrywający zmęczenie i rozkojarzenie kierowcy, system wspomagający cofanie (czujniki lub kamera), instalację umożliwiającą łatwy montaż blokady alkoholowej, czarną skrzynkę oraz system Speed Asisstance (ISA). Ten ostatni polega na automatycznym dostosowaniu maksymalnej prędkości pojazdu do dozwolonej wartości. ISA posługuje się mechanizmem odczytywania wskazań znak&oacute;w drogowych oraz pozycjonowaniem pojazdu za sprawą GPS-u.<br /><br />ISA testowałem już dwa lata temu w oferowanym w Polsce Fordzie S Maxx. Ten standardowo występujący system (Traffic Sign Recognition z Intelligent Speed Limite) można byłow menu komputera ustalić, czy ma być włączony czy też rezygnujemy z niego i... mogę z całą stanowczością stwierdzić, że w warunkach Polskich to nieporozumienie. Nie dość, że wymuszanie w terenie zabudowanym jazdy z prędkością 50 km/h, podczas gdy wszyscy jadą nieco szybciej (np. 55 km/h) sprawia, że blokujemy ruch, to dodatkowo liczne i bez sensu postawione znaki (np. ograniczenie do 40 ze względu na uszkodzoną nawierzchnię, kt&oacute;rą naprawiono, ale znak pozostał) wywoływały prawdziwą frustrację kierowcy i innych użytkownik&oacute;w ruchu. System sprawdzał się za to na drogach szybkiego ruchu i autostradach, gdzie pozwala ograniczyć ułańską fantazję kierowcy.<br /><br />Z pewnością wkr&oacute;tce wejdziemy w etap system&oacute;w autonomicznych. Z ostatnich informacji, jakie uzyskaliśmy z centrali Toyoty, po udanych symulacjach i pr&oacute;bach na zamkniętych torach, Toyota przenosi opracowane przez siebie systemy automatycznej jazdy do rzeczywistego otoczenia miejskiego - tętniącego życiem centrum Brukseli w Belgii. Testowy pojazd, Lexus LS, będzie poruszać się po stałej trasie w stolicy Unii Europejskiej przez 13 miesięcy. Gł&oacute;wnym celem tego pilotażowego programu jest zbadanie złożonych i nieprzewidywalnych ludzkich zachowań oraz ich wpływu na wymagania wobec automatycznych system&oacute;w jazdy. Gł&oacute;wnym celem Toyoty jest zredukowanie liczby ofiar wypadk&oacute;w drogowych do zera. Dlatego kluczowe jest zrozumienie ludzkiego zachowania w odpowiedzi na złożoność i zr&oacute;żnicowanie populacji w środowisku miejskim, jakim jest Bruksela, europejska stolica, zamieszkiwana przez obywateli 184 r&oacute;żnych narodowości. Po udanych pr&oacute;bach na drogach publicznych w Japonii i USA, teraz system zostanie sprawdzony w warunkach europejskich.<br /><br />A pomyśleć, że pierwszy ABS trafił do samochodu 40 lat temu, system ESP jest znany dopiero 25 lat, a wym&oacute;g zwiększenia bezpieczeństwa czyli obowiązku stosowania ESP w każdym sprzedawanym samochodzie w UE nie ma jeszcze 5 lat. Wszystko zaś wskazuje na to, że wkr&oacute;tce największym bezpieczeństwem będzie.... brak ludzkiej ingerencji w jazdę samochodu</p>
<p><strong>Zobacz także: Porsche Macan w naszym teście <br /></strong></p>
<p><iframe src="//
get.x-link.pl/a4d0591a-13e2-85c7-34b5-9fe18d13352f,2645e982-9d40-bd69-17ac-debec5625e58,embed.html" width="640" height="360"></iframe></p></div>
    
  </div>
              <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

          <section id="galeria" class="hide">
                                                  <ul class="miniatury">
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/1.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/1t/jn/k46cr3k04c8kg8w0sgwcc/side-asist-wyjezdzanie-z-parkingu.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/2.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/dy/ic/sps2zio8owcgskw844kc/trailer-assist.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/3.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/6u/a9/ftc89skcks80o0gg8os4c/asystent-jazdy-w-korkach.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/4.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/bv/uy/xtkjqfk8ssg0w8kcwcs4o/aera-view.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/5.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/11/kg/mjx9tl5cc0w4408cks48s/park-assist.310.jpg');"></div>
              </a>
            </li>
                        <li>
              <a href="/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/6.html" title="Fot. materiały prasowe ">
                <div style="background-image: url('https://d-mf.ppstatic.pl/art/co/cc/tdbdhb4gog0480w8s8s0o/side-assit-i-wyjazd-z-parkingu.310.jpg');"></div>
              </a>
            </li>
                      </ul>
                  </section>
          <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=01f4f2a9520770bf253eb1c1977a48f7&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    <section id="podziel-sie">
    <h4>Spodobał Ci się artykuł? <span>Udostępnij go swoim znajomym na Facebooku i&nbsp;Twitterze!</span></h4>
    <ul>
        <li>
          <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.motofakty.pl&t=" title="Share on Facebook" class="facebook" target="_blank" data-tracker="onclick/artykul/facebook_share"
            onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
        <li>
          <a href="https://twitter.com/intent/tweet?source=https://www.motofakty.pl&text=:%20https://www.motofakty.pl" class="twitter" target="_blank" title="Tweet"
            onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20' + encodeURIComponent(document.URL));
              return false;"></a>
        </li>
    </ul>
</section>
              <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    </article>
  <script type="text/javascript">
    (function($){
      oG_OSA.tracking.push({
        elements: $('#artykul .artykulyPodobne header'),
        href: '/onclick/artykul/zobacz_takze/naglowek/'
      });
      $('#artykul .artykulyPodobne li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/artykul/zobacz_takze/lista/' + (i + 1)
        });
      });
      $('#artykul a.alz').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alz/' + $(this).data('alz')
        });
      });
      $('#artykul a.alw').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(this),
          href: '/onclick/artykul/alw/' + $(this).data('alw')
        });
      });
      $("img.lazy").removeClass('lazy').lazyload({
          effect:"fadeIn",
          failure_limit: 100,
          threshold: 100
      });
      oG_OSA.tracking.push({
        elements: $('#ogloszenia-gratka-moto header'),
        href: '/onclick/boks_ogloszenia_pod_artykulem/naglowek/'
      });
      $('#ogloszenia-gratka-moto li').each(function (i, element) {
        oG_OSA.tracking.push({
          elements: $(element).find('a'),
          href: '/onclick/boks_ogloszenia_pod_artykulem/ogloszenie/' + (i + 1)
        });
      });
      var iframe = $('#tresc p iframe'),
        kontener = iframe.parent();
        kontener.contents().unwrap().wrap('<div/>');
        iframe2 = $('#tresc div iframe');
        iframe2.parent().addClass("video");

      var zdjeciaTab = [];
      $('#galeria ul a div').each(function() {
        var backgroundImage = $(this).css('background-image').match(/https?:\/\/.*\.pl\/(.*)310.jpg/);
        if (backgroundImage != null) {
          zdjeciaTab.push(backgroundImage[1]);
        }
      });
      $('#tresc img').each(function() {
        var srcZdjecia = this.src.match(/https?:\/\/.*\.pl\/(.*)310.jpg/),
          tagRodzica = $(this).parent().get(0).tagName.toLowerCase();
        if (srcZdjecia != null && tagRodzica != 'a') {
          var strona = $.inArray(srcZdjecia[1], zdjeciaTab);
          if (-1 !== strona) {
            strona += 1;
            $(this).wrap( "<a href='/artykul/galeria/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist/" + strona + ".html'></a>");
          }
        } else if (srcZdjecia != null) {
          $(this).parent().prop('rel', 'external nofollow');
          $(this).parent().prop('target', '_blank');
        }
      });
    })(jQuery);

  </script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["front-assist","park-assist","side-assist","systemy-bezpieczenstwa","wyposazenie-auta"]);
                    });
</script>

<section class="csKontener">
  <div data-ns-type="customPlacement" data-ns-hash="d90c7620cbad359da9ef3bb89998b9ba" data-ns-service="adart" data-ns-success="DRAW_ADS" data-ns-error="SOMETHING_WRONG" class="kd_ns_placement">
    <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async"></script>
  </div>
</section>
<section id="ogloszenia-gratka-moto">
  <h2>
    Ogłoszenia motoryzacyjne pochodzą z serwisu
    <a href="https://gratka.pl/motoryzacja">Gratka.pl</a>
  </h2>
  <ul>
        <li>
      <a href="https://gratka.pl/motoryzacja/renault-trafic-salon-pl-gwarancja-przebiegu-i-serwisu-1-wlasciciel-f-vat/ob/10165901?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=1" title="Renault Trafic ! Salon PL ! Gwarancja Przebiegu i Serwisu ! 1 Właściciel ! F-vat !" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/22127/ogl/41/c9/15519648822345913_F_M.jpg?1575465565');"></div>
          <b>69 400 zł</b>
        </div>
        <strong>Renault Trafic ! Salon PL ! Gwarancja Przebiegu i Serwisu...</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/renault-trafic-1-6-dci-115-km-9-os-salon-pl-gwarancja-fv-23/ob/13532237?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=2" title="Renault Trafic 1,6 DCi 115 KM 9-os/Salon PL/Gwarancja/FV-23%" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14394/ogl/b2/f8/156760902636750407_H_M.jpg?1570724977');"></div>
          <b>66 900 zł</b>
        </div>
        <strong>Renault Trafic 1,6 DCi 115 KM 9-os/Salon PL/Gwarancja/FV-23%</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/kia-cee-d-rabat-2-1-000-zl-krajowy-dealer-gwarancja-fv-23/ob/13514409?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=3" title="Kia Cee&#039;d rabat: 2% (1 000 zł) Krajowy/Dealer/Gwarancja/FV-23%" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14394/ogl/cf/a4/156752125765460406_D_M.jpg?1574086821');"></div>
          <b>58 900 zł</b>
        </div>
        <strong>Kia Cee&#039;d rabat: 2% (1 000 zł)...</strong>
      </a>
    </li>
        <li>
      <a href="https://gratka.pl/motoryzacja/seat-toledo-iv-rabat-4-1-500-zl-salon-pl-gwarancja-i-wlasciciel/ob/13554551?utm_source=motofakty&utm_medium=boks-ogloszenia&utm_campaign=gratka-autopromocja&utm_content=4" title="SEAT Toledo IV rabat: 4% (1 500 zł) Salon PL/Gwarancja/I-Właściciel" target="_blank">
        <div class="zdjecie">
          <div style="background-image: url('https://d-gm.ppstatic.pl/kadry/auto/14394/ogl/f1/b9/15677608955538303_P_M.jpg?1575024395');"></div>
          <b>33 400 zł</b>
        </div>
        <strong>SEAT Toledo IV rabat: 4% (1 500 zł) Salon...</strong>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <section class="artykulyPodobne">
    <h2>Zobacz także</h2>
    <ul>
            <li>
        <a href="/artykul/skoda-kamiq-w-jakie-dodatki-warto-doposazyc-ten-model.html" title="Skoda Kamiq. W jakie dodatki warto doposażyć ten model?">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/92/tw/trch9bks8k0kk04g84k8k/16952-kamiq_style_po6me28_082.310.jpg');"></div>
                    </div>
          <strong>Skoda Kamiq. W jakie dodatki warto doposażyć ten model?</strong>
          <p>Jakie elementy wyposażenia są warte tego, aby dodać je do wybranego auta? Okazuje się, że nawet w dobie bardzo dobrze wyposażonych pojazdów można jeszcze coś dodać.</p>
        </a>
      </li>
                    <li>
        <a href="/artykul/wyposazenie-auta-te-systemy-beda-obowiazkowe-ue-wprowadza-zmiany.html" title="Wyposażenie auta. Te systemy będą obowiązkowe. UE wprowadza zmiany ">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/8u/zo/e00blag4oosckwwg00g8w/2020_toyota_c-hr_29.310.jpg');"></div>
                    </div>
          <strong>Wyposażenie auta. Te systemy będą obowiązkowe. UE wprowadza zmiany </strong>
          <p>Rada Europejska i parlament Europejski wypracowały porozumienie w marcu, ale dopiero w listopadzie udało się przegłosować nowe przepisy dotyczące obowiązkowego wyposażenia nowych samochodów. </p>
        </a>
      </li>
                    <li>
        <a href="/artykul/skoda-kamiq-bezpieczenstwo-w-miejskim-suv-ie.html" title="Skoda Kamiq. Bezpieczeństwo w miejskim SUV-ie">
          <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/e8/0m/5q7j0qgwc0cw8wgw4kskg/16602-po6me27_85.310.jpg');"></div>
                    </div>
          <strong>Skoda Kamiq. Bezpieczeństwo w miejskim SUV-ie</strong>
          <p>Poziom bezpieczeństwa jest obecnie jednym z kluczowych kryteriów wyboru auta. Nowoczesne systemy bezpieczeństwa oferują już nie tylko pojazdy klasy wyższej, ale także auta dla szerokiego grona nabywców.</p>
        </a>
      </li>
                      </ul>
  </section>
                  <p class="tagi">
    <b>Tagi:</b>
          <a href="/tag/front-assist/" title="Artykuły z tagiem: Front Assist" rel="tag">Front Assist</a>
          <a href="/tag/park-assist/" title="Artykuły z tagiem: Park Assist" rel="tag">Park Assist</a>
          <a href="/tag/side-assist/" title="Artykuły z tagiem: Side Assist" rel="tag">Side Assist</a>
          <a href="/tag/systemy-bezpieczenstwa/" title="Artykuły z tagiem: systemy bezpieczeństwa" rel="tag">systemy bezpieczeństwa</a>
          <a href="/tag/wyposazenie-auta/" title="Artykuły z tagiem: wyposażenie auta" rel="tag">wyposażenie auta</a>
      </p>

  <div id='dfp-srodek4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek4', '');
                          slot.appendResolution(750, 360);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="komentarze">
  <h2>Komentarze</h2>
      <ul>
            <li id="komentarz-197125">
              <span>cuda (gość)</span>
            <time class="dataKomentarz" datetime="2019-07-15">2019-07-15 13:29</time>
                  <p class="">
        takie cuda powinny być w cenie wielu aut 
              </p>
                  </li>
            <li id="komentarz-197135">
              <span>boryk (gość)</span>
            <time class="dataKomentarz" datetime="2019-07-15">2019-07-15 16:06</time>
                  <p class="">
        Sporo systemów bezpieczeństwa w cenie ma właśnie toyota, ta marka chyba tylko ceni sobie bezpieczeństwo 
              </p>
                  </li>
        </ul>
  </section>
<section id="komentarz-dodaj">
      <h2>Dodaj komentarz</h2>
    <form method="post" action="#komentarz-dodaj">
        <p class="fText"> <input id="komentarz-autor" placeholder="Autor*" type="text" name="komentarz[podpis]" value=""></p>
    <p class="fTextarea"> <textarea maxlength="1000" id="komentarz-tresc" placeholder="Treść*" name="komentarz[tresc]" rows="10" cols="80"></textarea></p>
  <span id="komentarz-komunikat"></span>
  <input type="submit" value="Dodaj komentarz">
  </form>
</section>

<script type="text/javascript">
(function ($) {
    function limitLength(input, info, warningText, errorText) {
        var
            errorLevel = parseInt(input.attr('maxlength'), 10),
            warningLevel = 0.9 * errorLevel,
            submit = $(input[0].form).find('input[type=submit]'),
            komunikat = $('span[id=komentarz-komunikat]');

        if (!errorLevel) {
            return;
        }

        info.hide();
        input.removeAttr('maxlength');

        function validate() {
            var length = input.val().length;
            if (length > errorLevel) {
                info.text(errorText + (length - errorLevel)).show();
                submit.attr('disabled', 'disabled');
                submit.attr('class', 'nieaktywny');
                komunikat.attr('class', 'komunikatBlad');

            } else if (length >= warningLevel) {
                info.text(warningText + (errorLevel - length)).show();
                komunikat.attr('class', 'komunikatUwaga');
            } else if (info.is(':visible')) {
                info.hide();
            }
            if (length <= errorLevel) {
                submit.removeAttr('disabled');
                submit.removeAttr('class');
            }
        }

        input.blur(validate).keyup(validate);
        validate();

    }
    limitLength($('#komentarz-tresc'), $('#komentarz-komunikat'), 'Pozostało znaków: ', 'Treść komentarza jest zbyt długa. Znaków do usunięcia: ');
})(jQuery);
</script>
<script type="text/javascript" src="/sblam/sblam.js"></script>

<section id="seo-box">
  <ul>
      <li class="seoZakladki" id="seo-zakladka-Opinie"><b>Opinie</b>
      <ul class="seoLista" id="seo-box-Opinie">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/renault/"> Renault opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/land-rover/"> Land Rover opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/gaz/"> Gaz opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/buick/"> Buick opinie</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/opinie/infiniti/"> Infiniti opinie</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Danetechniczne"><b>Dane techniczne</b>
      <ul class="seoLista" id="seo-box-Danetechniczne">
                            
                                
          <li><a href="/samochody/dane-techniczne/zaz-zaporozec/"> ZAZ Zaporożec dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/intrall/"> Intrall dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/daihatsu/"> Daihatsu dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/peugeot/"> Peugeot dane techniczne</a></li>
                            
                                
          <li><a href="/samochody/dane-techniczne/lincoln/"> Lincoln dane techniczne</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Cenniki"><b>Cenniki</b>
      <ul class="seoLista" id="seo-box-Cenniki">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/dodge/"> Dodge cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/suzuki/"> Suzuki cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/lancia/"> Lancia cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/skoda/"> Skoda cena</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/ceny-samochodow/bmw/"> BMW cena</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Zdjęcia"><b>Zdjęcia</b>
      <ul class="seoLista" id="seo-box-Zdjęcia">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/infiniti/"> Infiniti zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/bmw/"> BMW zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/honda/"> Honda zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/smart/"> Smart zdjęcia</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/zdjecia/dodge/"> Dodge zdjęcia</a></li>
              </ul>
    </li>
      <li class="seoZakladki" id="seo-zakladka-Testy"><b>Testy</b>
      <ul class="seoLista" id="seo-box-Testy">
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/kia/"> Kia testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/bentley/"> Bentley testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/ssangyong/"> Ssangyong testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/infiniti/"> Infiniti testy</a></li>
                            
                                
          <li><a href="https://www.motofakty.pl/samochody/testy/cupra/"> Cupra testy</a></li>
              </ul>
    </li>
      <li class="seoZakladki aktywnySeoBox" id="seo-zakladka-Encyklopedia"><b>Encyklopedia</b>
      <ul class="seoLista" id="seo-box-Encyklopedia">
                            
                                
          <li><a href="/dodge/"> Dodge </a></li>
                            
                                
          <li><a href="/lti/"> LTI </a></li>
                            
                                
          <li><a href="/mazda/"> Mazda </a></li>
                            
                                
          <li><a href="/ssangyong/"> Ssangyong </a></li>
                            
                                
          <li><a href="/fiat/"> Fiat </a></li>
                            
                                
          <li><a href="/lamborghini/"> Lamborghini </a></li>
                            
                                
          <li><a href="/daihatsu/"> Daihatsu </a></li>
                            
                                
          <li><a href="/smart/"> Smart </a></li>
                            
                                
          <li><a href="/austin/"> Austin </a></li>
              </ul>
    </li>
    </ul>
</section>
<script>
  jQuery(document).ready(function($){
      $('.seoZakladki').on('click', function() {
          var $this = $(this);
          $('#seo-box .seoZakladki').removeClass('aktywnySeoBox');
          $this.addClass('aktywnySeoBox');
          $('#seo-box .seoLista').hide().removeClass('aktywnySeoBox');
          $this.find('ul').show();
          ustawWysokoscBoksu($this.find('.seoLista').outerHeight());
      });
      $(function() {
          ustawWysokoscBoksu($('.aktywnySeoBox > ul').outerHeight());
      });

      function ustawWysokoscBoksu(wysokosc) {
          $('#seo-box > ul').css('height',wysokosc + 50)
      };

  });
</script>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon', '');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

        </div>
        <div class="prawaKol">
          <section class="najnowszeSG">
  <h2>
    <a href="/artykuly/" data-tracker="artykul/10_najnowszych_motofaktow/naglowek">Najnowsze motofakty</a>
  </h2>
  <ul>
        <li>
      <a href="/artykul/przebieg-auta-uzywane-samochody-z-importu-wciaz-z-cofnietym-licznikiem.html" title="Przebieg auta. Używane samochody z importu wciąż z cofniętym licznikiem? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 1">
                Przebieg auta. Używane samochody z importu wciąż z cofniętym licznikiem? 
        <time pubdate>2020-01-10 08:00</time>
      </a>
    </li>
        <li>
      <a href="/artykul/opel-insignia-gsi-z-nowymi-silnikami-i-reflektorami-co-jeszcze-sie-zmienilo.html" title="Opel Insignia GSi. Z nowymi silnikami i reflektorami. Co jeszcze się zmieniło? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 2">
                Opel Insignia GSi. Z nowymi silnikami i reflektorami. Co jeszcze się zmieniło? 
        <time pubdate>2020-01-10 07:51</time>
      </a>
    </li>
        <li>
      <a href="/artykul/rejestracja-samochodu-top-15-te-nowe-auta-kupowali-polacy-w-2019-roku.html" title="Rejestracja samochodu. TOP 15. Te nowe auta kupowali Polacy w 2019 roku " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 3">
                Rejestracja samochodu. TOP 15. Te nowe auta kupowali Polacy w 2019 roku 
        <time pubdate>2020-01-09 09:51</time>
      </a>
    </li>
        <li>
      <a href="/artykul/jak-kupowac-auto-z-niemiec-najwazniejsze-wskazowki-dla-osob-zajmujacych-sie-handlem-samochodami.html" title="Jak kupować auto z Niemiec? Najważniejsze wskazówki dla osób zajmujących się handlem samochodami" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 4">
        <small>Artykuł sponsorowany</small>        Jak kupować auto z Niemiec? Najważniejsze wskazówki dla osób zajmujących się handlem samochodami
        <time pubdate>2020-01-08 10:23</time>
      </a>
    </li>
        <li>
      <a href="/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html" title="Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 5">
                Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?
        <time pubdate>2020-01-10 08:13</time>
      </a>
    </li>
        <li>
      <a href="/artykul/rejestracja-samochodu-2020-kolejki-do-wydzialow-komunikacji-potrzebne-kolejne-zmiany-w-prawie.html" title="Rejestracja samochodu 2020. Kolejki do wydziałów komunikacji. Potrzebne kolejne zmiany w prawie? " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 6">
                Rejestracja samochodu 2020. Kolejki do wydziałów komunikacji. Potrzebne kolejne zmiany w prawie? 
        <time pubdate>2020-01-10 07:55</time>
      </a>
    </li>
        <li>
      <a href="/artykul/auta-uzywane-w-2019-roku-import-przekroczyl-milion-pojazdow-najczesciej-sprowadzane-marki.html" title="Auta używane. W 2019 roku import przekroczył milion pojazdów. Najczęściej sprowadzane marki " data-tracker="artykul/10_najnowszych_motofaktow/lista/ 7">
                Auta używane. W 2019 roku import przekroczył milion pojazdów. Najczęściej sprowadzane marki 
        <time pubdate>2020-01-10 07:55</time>
      </a>
    </li>
      </ul>
  <a href="/artykuly/" title="Przejdź do listy wszystkich artykułów" data-tracker="artykul/10_najnowszych_motofaktow/lista/ 8">Wszystkie artykuły</a>
</section>
<div id="mfind-widget-boks" class="odstepG">
  <div class="mfind-widget" data-header-html="Oszczędzisz nawet <span>517 zł</span>, gwarancja najniższej ceny!<br> Sprawdzisz do 76 ofert OC/AC" data-utm-source=Motofakty data-utm-medium=display_FF data-utm-term=kalkulacja data-utm-content=linktxt_widget_kalkulator data-utm-campaign=mailing_072019></div>
</div>

<img src="https://ad.doubleclick.net/ddm/trackimp/N8938.3274870MOTOFAKTY/B22824451.250356744;dc_trk_aid=446321721;dc_trk_cid=117161119;ord=1578641840;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" border="0" height="1" width="1" alt="Advertisement"><section id="motofakty-region" class="najnowszeSG">
  <h2>Motofakty mazowieckie</h2>
  <select id="wybierz-region" name="region">
          <option value="1">dolnośląskie | Gazeta&nbsp;Wrocławska</option>
          <option value="2">kujawsko-pomorskie | Gazeta&nbsp;Pomorska</option>
          <option value="3">opolskie | Nowa&nbsp;Trybuna&nbsp;Opolska</option>
          <option value="4">lubelskie | Kurier&nbsp;Lubelski</option>
          <option value="5">lubuskie | Gazeta&nbsp;Lubuska</option>
          <option value="6">łódzkie | Dziennik&nbsp;Łódzki</option>
          <option value="7">łódzkie | Express&nbsp;Ilustrowany</option>
          <option value="8">małopolskie | Gazeta&nbsp;Krakowska</option>
          <option value="9" selected="selected">mazowieckie | Polskatimes</option>
          <option value="10">mazowieckie | Echo&nbsp;Dnia&nbsp;Radomskie</option>
          <option value="11">mazowieckie | Tygodnik&nbsp;Ostrołęcki</option>
          <option value="12">podkarpackie | Echo&nbsp;Dnia&nbsp;Podkarpackie</option>
          <option value="13">podkarpackie | Nowiny</option>
          <option value="14">podlaskie | Gazeta&nbsp;Współczesna</option>
          <option value="15">podlaskie | Kurier&nbsp;Poranny</option>
          <option value="16">pomorskie | Głos&nbsp;Pomorza</option>
          <option value="17">pomorskie | Dziennik&nbsp;Bałtycki</option>
          <option value="18">śląskie | Dziennik&nbsp;Zachodni</option>
          <option value="19">świętokrzyskie | Echo&nbsp;Dnia&nbsp;Świętokrzyskie</option>
          <option value="20">wielkopolskie | Głos&nbsp;Wielkopolski</option>
          <option value="21">zachodniopomorskie | Głos&nbsp;Szczeciński</option>
          <option value="22">zachodniopomorskie | Głos&nbsp;Koszaliński</option>
      </select>
  <ul>
  </ul>
</section>

<script>
  (function($) {
    pobierzArtykuly(9);
    $('#wybierz-region').on('change', function() {
        var idKategoria = $('#wybierz-region').val();
        $('#motofakty-region ul').fadeOut();
        pobierzArtykuly(idKategoria);
        $('#motofakty-region ul').fadeIn();
        $.cookie("mf_kategoria_region", idKategoria, { expires: 365, path: '/' });
    });

    function pobierzArtykuly(idKategoria) {
      $.ajax({
        type: 'POST',
        url: 'https://polskatimes.pl/ajax/material/pobierz_motofakty_regionalne',
        data: {
          id_kategoria: idKategoria,
          limit: 3
        },
        dataType: 'json'
      }).success(function(odpowiedz) {
        var lista = '';
        $.each(odpowiedz.materialy, function(i, material) {
          lista += '<li><a href="'+material.url+'" title="'+material.tytul+'" data-tracker="artykul/motofakty_regionalne/lista/'+i+'">'
           + material.tytul + '<time pubdate>'+material.czas_publikacji+'</time></a></li>';
        });
        $('#motofakty-region ul').html(lista);
        $('#motofakty-region h2').html('Motofakty '+ odpowiedz.region);
      });
    }
  })(jQuery);
</script>    <script type="text/javascript">
  var PAonce = true;
  var PAloader = function () {
    if (PAonce) {
      PAonce = false;
      jQuery.ajax({
        url: "https://afilio.autodna.pl/assets/js/afilio/pa-ext.js",
        dataType: "script",
        success: function () {
          window.addEventListener('message', function(event) {
            document.getElementById('ASD-PA-0306019520-105-1129').style.height = event.data.height + 'px';
          });
          ('https://www.motofakty.pl/dekoder-vin/') ? PA.load('0306019520-105-1129', 'https://www.motofakty.pl/dekoder-vin/') : PA.load('0306019520-105-1129');
        }
      });
    }
  }
</script>
<iframe onload="PAloader()" id="ASD-PA-0306019520-105-1129" src="https://afilio.autodna.pl/ext/load/0306019520/105" scrolling="no"  style="width: 300px; height: 240px; border: 0; margin-top: 15px;" scrolling="no"></iframe>


  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1', '');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section class="top5">
  <h2 data-tracker="artykul/top_5_motofaktow/naglowek">Top 5 motofaktów</h2>
  <ul>
        <li>
      <a href="/artykul/toyota-corolla-ts-kombi-2-0-180-km-hybrid-test-wrazenia-z-jazdy-zuzycie-paliwa-dane-techniczne.html" title="Toyota Corolla TS Kombi 2.0 180 KM Hybrid. Test, wrażenia z jazdy, zużycie paliwa, dane techniczne" data-tracker="artykul/top_5_motofaktow/lista/ 1">
        <b>1.</b>
        Toyota Corolla TS Kombi 2.0 180 KM Hybrid. Test, wrażenia z jazdy, zużycie paliwa, dane techniczne
      </a>
    </li>
        <li>
      <a href="/artykul/uzywany-mercedes-klasy-s-w221-2005-2011-wady-zalety-sytuacja-rynkowa.html" title="Używany Mercedes klasy S W221 (2005-2011). Wady, zalety, sytuacja rynkowa" data-tracker="artykul/top_5_motofaktow/lista/ 2">
        <b>2.</b>
        Używany Mercedes klasy S W221 (2005-2011). Wady, zalety, sytuacja rynkowa
      </a>
    </li>
        <li>
      <a href="/artykul/automatyczne-skrzynie-biegow-jak-dzialaja-skrzynie-cvt-e-cvt-dsg.html" title="Automatyczne skrzynie biegów. Jak działają skrzynie CVT, e-CVT, DSG? " data-tracker="artykul/top_5_motofaktow/lista/ 3">
        <b>3.</b>
        Automatyczne skrzynie biegów. Jak działają skrzynie CVT, e-CVT, DSG? 
      </a>
    </li>
        <li>
      <a href="/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html" title="Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?" data-tracker="artykul/top_5_motofaktow/lista/ 4">
        <b>4.</b>
        Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?
      </a>
    </li>
        <li>
      <a href="/artykul/jazda-na-suwak-jak-interpretowac-nowy-przepis.html" title="Jazda na suwak. Jak interpretować nowy przepis?" data-tracker="artykul/top_5_motofaktow/lista/ 5">
        <b>5.</b>
        Jazda na suwak. Jak interpretować nowy przepis?
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}


        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

<section class="artLista">
  <h2 data-tracker="artykul/testy_porownania/naglowek">Testy i porównania</h2>
          <ul>
      <li>
      <a href="/artykul/toyota-corolla-ts-kombi-2-0-180-km-hybrid-test-wrazenia-z-jazdy-zuzycie-paliwa-dane-techniczne.html" title="Toyota Corolla TS Kombi 2.0 180 KM Hybrid. Test, wrażenia z jazdy, zużycie paliwa, dane techniczne" data-tracker="artykul/testy_porownania/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/hm/0v/riqfk9skck4g0w4w0kc4/dsc_0001.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Toyota Corolla TS Kombi 2.0 180 KM Hybrid. Test, wrażenia z jazdy, zużycie paliwa, dane techniczne</strong>
          <time datetime="2020-01-08">2020-01-08 08:15</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/nissan-juke-1-0-dig-t-117-km-testujemy-nowa-generacje-model-nadal-budzi-kontrowersje.html" title="Nissan Juke 1.0 DIG-T 117 KM. Testujemy nową generację. Model nadal budzi kontrowersje? " data-tracker="artykul/testy_porownania/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/3z/wz/mbxk7ksgkccgo004ggocg/nissan-juke-2019-11-157.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Nissan Juke 1.0 DIG-T 117 KM. Testujemy nową generację. Model nadal budzi kontrowersje? </strong>
          <time datetime="2020-01-07">2020-01-07 08:02</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/audi-a4-allroad-quattro-40-tdi-test-wrazenia-z-jazdy-wady-zalety-ceny.html" title="Audi A4 Allroad Quattro 40 TDI. Test, wrażenia z jazdy, wady, zalety, ceny" data-tracker="artykul/testy_porownania/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/bb/mu/n8ybywowc8koogk0ggcws/img_1923.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Audi A4 Allroad Quattro 40 TDI. Test, wrażenia z jazdy, wady, zalety, ceny</strong>
          <time datetime="2020-01-04">2020-01-04 18:55</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/volvo-s90-t8-awd-plug-in-hybrid-dane-techniczne-wrazenia-z-jazdy-zuzycie-paliwa.html" title="Volvo S90 T8 AWD Plug-in Hybrid. Dane techniczne, wrażenia z jazdy, zużycie paliwa" data-tracker="artykul/testy_porownania/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/bc/7s/3vg6d7ccs004cwok0ssg8/dsc_0002.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Volvo S90 T8 AWD Plug-in Hybrid. Dane techniczne, wrażenia z jazdy, zużycie paliwa</strong>
          <time datetime="2020-01-03">2020-01-03 07:55</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/opel-grandland-x-vs-citroen-c5-aircross-pojedynek-suv-ow-z-grupy-psa.html" title="Opel Grandland X vs Citroen C5 Aircross. Pojedynek SUV-ów z Grupy PSA " data-tracker="artykul/testy_porownania/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/3n/0h/en3mswe8gkk0w4os0s0ko/c5-aircross-1.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Opel Grandland X vs Citroen C5 Aircross. Pojedynek SUV-ów z Grupy PSA </strong>
          <time datetime="2020-01-01">2020-01-01 10:26</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

<section class="artLista">
  <h2 data-tracker="artykul/premiery_nowosci/naglowek">Premiery i nowości</h2>
          <ul>
      <li>
      <a href="/artykul/branza-motoryzacyjna-pracownik-z-ukrainy-potrzebny-od-zaraz.html" title="Branża motoryzacyjna. Pracownik z Ukrainy potrzebny od zaraz " data-tracker="artykul/premiery_nowosci/lista/1">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/3f/0b/g1th864g0c00osks84sk8/opel-astra-production-297942.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Branża motoryzacyjna. Pracownik z Ukrainy potrzebny od zaraz </strong>
          <time datetime="2020-01-09">2020-01-09 12:00</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/jeep-hybrydowe-auta-z-nowym-oznaczeniem.html" title="Jeep. Hybrydowe auta z nowym oznaczeniem" data-tracker="artykul/premiery_nowosci/lista/2">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/e0/0k/p9wywo0k8kg88cgow0wo8/jeep-ces.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Jeep. Hybrydowe auta z nowym oznaczeniem</strong>
          <time datetime="2020-01-09">2020-01-09 11:05</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/przebieg-auta-policja-kontroluje-stan-licznika-sa-pierwsze-efekty.html" title="Przebieg auta. Policja kontroluje stan licznika. Są pierwsze efekty " data-tracker="artykul/premiery_nowosci/lista/3">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/7w/jo/0zsvowg8k4gkwkkogsg0s/ka150517ln_079.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Przebieg auta. Policja kontroluje stan licznika. Są pierwsze efekty </strong>
          <time datetime="2020-01-08">2020-01-08 09:32</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/policja-jaki-sprzet-zakupiono-w-2019-roku-to-nie-tylko-flota-radiowozow-1.html" title="Policja. Jaki sprzęt zakupiono w 2019 roku? To nie tylko flota radiowozów " data-tracker="artykul/premiery_nowosci/lista/4">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/8u/d0/qnm5hrgo44cwg4sgs0go0/1-333806.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Policja. Jaki sprzęt zakupiono w 2019 roku? To nie tylko flota radiowozów </strong>
          <time datetime="2020-01-08">2020-01-08 08:42</time>
        </p>
      </a>
    </li>
      <li>
      <a href="/artykul/seat-duze-zmiany-w-marce-volkswagena.html" title="Seat. Duże zmiany w marce Volkswagena " data-tracker="artykul/premiery_nowosci/lista/5">
        <div class="zdjecie">
                      <div style="background-image: url('https://d-mf.ppstatic.pl/art/1x/c3/9esvyarok88ckwosco4os/seatseekingname.310.jpg');"></div>
                  </div>
        <p>
                    <strong>Seat. Duże zmiany w marce Volkswagena </strong>
          <time datetime="2020-01-08">2020-01-08 08:37</time>
        </p>
      </a>
    </li>
    </ul>

  </section>
<script type="text/javascript">
  (function($) {
    $('section.artLista h2:contains("Testy")').parent('section').addClass('testy');
    $('section.artLista h2:contains("Premiery")').parent('section').addClass('premiery');
  })(jQuery)
</script>
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_sidebar"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: 'bd209807f590b5c5b72783c8',
          item:           {
              objectid: '172103',//unique ID, alphanumeric
              title: 'Systemy bezpieczeństwa.  Jak działa m.in. Front Assist, Side Assist, Emergency Assist?',//max 255 characters
              text: 'Front Assist, Side Assist, Emergency Assist, Trailer Assist... po co w samochodzie tylu asystentów? Wszystko dla bezpieczeństwa kierowcy i innych uczestników ruchu.',//max 255 characters
              url: 'https://www.motofakty.pl/artykul/systemy-bezpieczenstwa-jak-dziala-m-in-front-assist-side-assist-emergency-assist.html',//max 1024 characters
              img: 'https://d-mf.ppstatic.pl/art/1t/jn/k46cr3k04c8kg8w0sgwcc/side-asist-wyjezdzanie-z-parkingu.640.jpg',//max 255 characters
              created_at: '1578640380'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>

<script type="text/javascript">
  (function($) {
    oG_OSA.tracking.push({
      elements: $('#czesci-moto p a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/naglowek'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.amortyzatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/amortyzatory'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.klocki a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/klocki'
    });
    oG_OSA.tracking.push({
      elements: $('#czesci-moto li.akumulatory a'),
      href: '/onclick/dwie_kolumny/czesci_motogratka/lista/akumulatory'
    });
  })(jQuery)
</script>

        </div>
      </div>
    </section>
      <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
<footer>
  <section class="linkiSEO">
    <div class="row">
      <div class="column">
        <div>
          <h3>Serwisy branżowe:</h3>
          <ul>
            <li><a href="https://gratka.pl" title="Ogłoszenia">gratka.pl</a></li>
            <li><a href="https://gratka.pl/motoryzacja" title="Motoryzacja">gratka.pl/motoryzacja</a></li>
            <li><a href="https://gratka.pl/nieruchomosci" title="Nieruchomości">gratka.pl/nieruchomosci</a></li>
            <li><a href="https://gratka.pl/praca" title="Praca">gratka.pl/praca</a></li>
            <li><a href="https://gratka.pl/maszyny" title="Maszyny">gratka.pl/maszyny</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy partnerskie:</h3>
          <ul>
            <li><a href="http://www.polskapress.pl" title="Grupa Wydawnicza Polska Press">polskapress.pl</a></li>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.wiadomosci24.pl" title="Wiadomości">wiadomosci24.pl</a></li>
            <li><a href="https://polskatimes.pl" title="Polskatimes">polskatimes.pl</a></li>
            <li><a href="https://gol24.pl" title="Piłka nożna">www.gol24.pl</a></li>
            <li><a href="https://www.telemagazyn.pl" title="Program tv">telemagazyn.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Dzienniki regionalne:</h3>
          <ul>
            <li><a href="https://dziennikbaltycki.pl" title="Dziennik Bałtycki">dziennikbaltycki.pl</a></li>
            <li><a href="https://dziennikzachodni.pl" title="Dziennik Zachodni ">dziennikzachodni.pl</a></li>
            <li><a href="https://dzienniklodzki.pl" title="Dziennik Łódzki" rel="nofollow">dzienniklodzki.pl</a></li>
            <li><a href="https://kurierlubelski.pl" title="Kurier Lubelski">kurierlubelski.pl</a></li>
            <li><a href="https://gazetakrakowska.pl" title="Gazeta Krakowska">gazetakrakowska.pl</a></li>
            <li><a href="https://gazetawroclawska.pl" title="Gazeta Wrocławska">gazetawroclawska.pl</a></li>
            <li><a href="https://gloswielkopolski.pl" title="Głos Wielkopolski">gloswielkopolski.pl</a></li>
            <li><a href="https://expressilustrowany.pl" title="Express Ilustrowany">expressilustrowany.pl</a></li>
          </ul>
        </div>
        <div>
          <h3>Serwisy tematyczne:</h3>
          <ul>
            <li><a href="https://naszemiasto.pl" title="NaszeMiasto">naszemiasto.pl</a></li>
            <li><a href="http://www.natablicy.pl" title="Edukacja">natablicy.pl</a></li>
          </ul>
        </div>
      </div>
    </div>
  </section>

  <section class="linkiPP">
    <div class="row">
      <div class="column">
        <a href="/"><?xml version="1.0" encoding="utf-8"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13.436px" height="2.744px" viewBox="0 0 13.436 2.744" enable-background="new 0 0 13.436 2.744" xml:space="preserve">
<g>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M0.223,0C0.104,0,0,0.104,0,0.223v2.306
		c0,0.124,0.104,0.223,0.223,0.223h10.152C10.506,2.207,10.917,0.497,11.038,0H0.223z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#DF4221" d="M13.235,0c0.061,0,0.115,0.024,0.157,0.065
		c0.042,0.042,0.066,0.098,0.066,0.158v2.306c0,0.059-0.024,0.117-0.066,0.159c-0.042,0.042-0.096,0.064-0.157,0.064h-2.861
		L11.035,0"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#001C4C" d="M9.093,2.361l0.091-0.228c0.022,0.009,0.065,0.013,0.103,0.013
		c0.055,0,0.088-0.018,0.125-0.071l0.066-0.092L9.295,0.968h0.274l0.109,0.702l0.422-0.702h0.292L9.655,2.142
		C9.547,2.319,9.429,2.384,9.266,2.384C9.206,2.384,9.147,2.377,9.093,2.361 M8.937,2.001c-0.179,0-0.298-0.068-0.298-0.219
		c0-0.013,0-0.042,0.009-0.067l0.111-0.513H8.592l0.05-0.233h0.168L8.87,0.694h0.265L9.076,0.968h0.205L9.225,1.201H9.023
		L8.926,1.639C8.922,1.652,8.922,1.665,8.922,1.681c0,0.05,0.033,0.083,0.098,0.083c0.027,0,0.061-0.009,0.073-0.021l0.012,0.215
		C9.061,1.983,9.001,2.001,8.937,2.001 M8.424,1.975H8.1L7.915,1.583L7.758,1.718L7.698,1.975H7.437l0.308-1.387h0.264L7.824,1.4
		l0.474-0.432h0.335l-0.5,0.461L8.424,1.975z M6.845,1.181c-0.173,0-0.298,0.164-0.298,0.352c0,0.144,0.099,0.232,0.223,0.232
		c0.1,0,0.177-0.046,0.233-0.117l0.076-0.35C7.037,1.234,6.952,1.181,6.845,1.181 M6.803,0.946c0.135,0,0.258,0.056,0.323,0.154
		l0.029-0.133H7.42L7.195,1.975H6.929l0.029-0.122C6.874,1.95,6.774,2.001,6.655,2.001c-0.229,0-0.382-0.148-0.382-0.418
		C6.273,1.283,6.459,0.946,6.803,0.946 M5.898,1.975H5.638l0.167-0.773H5.642l0.053-0.233h0.16l0.017-0.053
		C5.915,0.723,6.03,0.563,6.257,0.563c0.108,0,0.197,0.029,0.267,0.1L6.393,0.815C6.361,0.787,6.329,0.773,6.283,0.773
		c-0.085,0-0.128,0.046-0.147,0.146L6.124,0.968h0.206L6.277,1.201H6.071L5.898,1.975z M4.946,1.765c0.176,0,0.298-0.168,0.298-0.35
		c0-0.144-0.089-0.233-0.233-0.233c-0.183,0-0.302,0.173-0.302,0.352C4.709,1.677,4.795,1.765,4.946,1.765 M4.937,2.001
		c-0.321,0-0.499-0.193-0.499-0.457c0-0.31,0.242-0.598,0.583-0.598c0.315,0,0.497,0.197,0.497,0.458
		C5.519,1.718,5.278,2.001,4.937,2.001 M4.121,2.001c-0.183,0-0.298-0.068-0.298-0.219c0-0.013,0-0.042,0.004-0.067l0.111-0.513
		H3.777l0.05-0.233h0.168L4.05,0.694h0.271L4.261,0.968h0.205L4.411,1.201H4.203L4.111,1.639C4.106,1.652,4.106,1.665,4.106,1.681
		c0,0.05,0.028,0.083,0.097,0.083c0.03,0,0.063-0.009,0.071-0.021L4.29,1.959C4.245,1.983,4.188,2.001,4.121,2.001 M3.084,1.765
		c0.177,0,0.301-0.168,0.301-0.35c0-0.144-0.091-0.233-0.236-0.233c-0.176,0-0.297,0.173-0.297,0.352
		C2.852,1.677,2.94,1.765,3.084,1.765 M3.075,2.001c-0.321,0-0.5-0.193-0.5-0.457c0-0.31,0.243-0.598,0.582-0.598
		c0.326,0,0.504,0.197,0.504,0.458C3.662,1.718,3.418,2.001,3.075,2.001 M2.302,1.975H2.034l0.137-0.606
		c0-0.015,0.008-0.043,0.008-0.066c0-0.079-0.07-0.121-0.146-0.121c-0.082,0-0.157,0.058-0.207,0.117L1.678,1.975H1.41l0.135-0.606
		C1.55,1.35,1.554,1.322,1.554,1.292C1.55,1.234,1.5,1.181,1.406,1.181c-0.079,0-0.158,0.062-0.205,0.117L1.05,1.975H0.784
		l0.223-1.007h0.265L1.243,1.101C1.298,1.039,1.4,0.946,1.55,0.946c0.194,0,0.277,0.141,0.277,0.18v0.004
		C1.904,1.03,2.021,0.946,2.175,0.946c0.152,0,0.289,0.088,0.289,0.255c0,0.026-0.005,0.069-0.014,0.082L2.302,1.975z"/>
	<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M12.418,1.975h-0.27l0.312-1.387h0.265 M11.531,1.765
		c0.171,0,0.294-0.162,0.294-0.35c0-0.144-0.094-0.233-0.219-0.233c-0.099,0-0.177,0.053-0.235,0.121l-0.075,0.35
		C11.338,1.718,11.424,1.765,11.531,1.765 M11.572,2.001c-0.135,0-0.252-0.059-0.322-0.159l-0.111,0.519h-0.265l0.307-1.393h0.265
		l-0.027,0.128c0.085-0.104,0.181-0.15,0.304-0.15c0.223,0,0.38,0.15,0.38,0.418C12.103,1.665,11.917,2.001,11.572,2.001
		 M10.599,2.001c-0.085,0-0.155-0.068-0.155-0.153c0-0.104,0.083-0.188,0.187-0.188c0.083,0,0.148,0.071,0.148,0.16
		C10.779,1.917,10.695,2.001,10.599,2.001"/>
</g>
</svg>
</a>
        <ul>
          <li><a href="/artykul/kontakt.html" rel="nofollow">Kontakt</a></li><li><a href="http://reklama.polskapresse.pl/internet/180,pid,motofaktypl.html" rel="nofollow">Reklama</a></li><li><a href="/artykul/zakup-contentu-cennik.html" rel="nofollow">Cennik treści</a></li><li><a href="/artykul/zapisy-o-ochronie-contentu.html" rel="nofollow">Prawa autorskie</a></li><li><script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%75%77%61%67%69%40%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%3f%73%75%62%6a%65%63%74%3d%55%77%61%67%69%25%32%30%64%6f%25%32%30%73%65%72%77%69%73%75%25%32%30%6d%6f%74%6f%66%61%6b%74%79%2e%70%6c%22%20%3e%54%77%6f%6a%65%20%75%77%61%67%69%3c%2f%61%3e%27%29%3b'))</script></li><li><a href="/artykul/regulamin.html" rel="nofollow">Regulamin</a></li><li><a href="/artykul/polityka-prywatnosci.html" rel="nofollow">Polityka prywatności</a></li><li><a href="https://prywatnosc.polskapress.pl/dostawca-vod" target="_blank" rel="noopener">Dostawca VOD</a></li><li><a href="/artykul/o-serwisie.html" rel="nofollow">O serwisie</a></li>
        </ul>
        <p>
          &copy; 2000-2020 <a href="http://www.polskapress.pl/">Polska Press Sp. z o.o.</a>
        </p>
      </div>
    </div>
  </section>
  <span class="doGory">&#x25B2;</span>
</footer>

<script type="text/javascript">
  if ((typeof Hyphenator) !== 'undefined') {
    jQuery(function() {
      Hyphenator.config({
        useCSS3hyphenation: true,
        intermediatestate: 'visible',
        onhyphenationdonecallback: function() {
          var hash = document.location.hash;
          if ('' != hash) {
            document.location.hash = hash + '1';
            document.location.hash = hash;
          }
        }
      });
      Hyphenator.run();
    });
    GR('oTrackGettracker', {account: 'UA-1000664-2'});
    //wywołanie inita dla trackingu
    (function ($, tr) {
      $('[data-tracker]').each(function () {
        var elem = $(this);
        tr.push({elements: elem, href : '/onclick/' + elem.attr('data-tracker')});
        elem.removeAttr('data-tracker');
      });
    })(jQuery, oG_OSA.tracking);
    GR('oTrackEvents', oG_OSA.tracking);
  }
</script>



<script>
  jQuery(document).ready(function () {
      var toTop = jQuery('span.doGory'),
          okienko = jQuery(window);

      toTop.on('click', function (ev) {
          jQuery('html, body').animate({ scrollTop: 0}, 'slow');
          ev.preventDefault();
      });
          
      okienko.on('scroll', function() {
          if (toTop.is(':visible')) {
            if (okienko.scrollTop() > 300) {
                toTop.addClass('scrolled');
            } else if (okienko.scrollTop() < 250) {
                toTop.removeClass('scrolled');
            }
          } else {
            toTop.removeClass('scrolled');
          }
      });
  });
</script>
  <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>

    <script>
      jQuery(document).ready(function($) {
        if ($.isFunction($(document).foundation)) {
          $(document).foundation();
        }
      });
    </script>
  </body>
</html>
